<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>    
    <!-- Permutive SG Polls start --><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Credit Suisse chairman resigns for breaking Covid-19 quarantine rules</title>
	<meta name="description" content="Credit Suisse chairman António Horta-Osório has resigned from his role following an internal investigation." />
	<link rel="canonical" href="https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Credit Suisse chairman resigns for breaking Covid-19 quarantine rules" />
	<meta property="og:description" content="Credit Suisse chairman António Horta-Osório has resigned from his role following an internal investigation." />
	<meta property="og:url" content="https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" />
	<meta property="og:site_name" content="Private Banker International" />
	<meta property="article:published_time" content="2022-01-17T12:13:00+00:00" />
	<meta property="article:modified_time" content="2022-01-18T09:38:33+00:00" />
	<meta property="og:image" content="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Chur_Credit_Suisse_Bahnhofstrasse_12-1038x726.jpg" />
	<meta property="og:image:width" content="1038" />
	<meta property="og:image:height" content="726" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.privatebankerinternational.com/#website","url":"https://www.privatebankerinternational.com/","name":"Private Banker International","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.privatebankerinternational.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/#primaryimage","inLanguage":"en-US","url":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Chur_Credit_Suisse_Bahnhofstrasse_12.jpg","contentUrl":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Chur_Credit_Suisse_Bahnhofstrasse_12.jpg","width":1280,"height":726,"caption":"Credit: Cayambe / Wikimedia Commons."},{"@type":"WebPage","@id":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/#webpage","url":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/","name":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","isPartOf":{"@id":"https://www.privatebankerinternational.com/#website"},"primaryImageOfPage":{"@id":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/#primaryimage"},"datePublished":"2022-01-17T12:13:00+00:00","dateModified":"2022-01-18T09:38:33+00:00","author":{"@id":"https://www.privatebankerinternational.com/#/schema/person/8d9dba10cdf38155323de44c7e77f58f"},"description":"Credit Suisse chairman Ant\u00f3nio Horta-Os\u00f3rio has resigned from his role following an internal investigation.","breadcrumb":{"@id":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/"]}]},{"@type":"BreadcrumbList","@id":"https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.privatebankerinternational.com/"},{"@type":"ListItem","position":2,"name":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules"}]},{"@type":"Person","@id":"https://www.privatebankerinternational.com/#/schema/person/8d9dba10cdf38155323de44c7e77f58f","name":"Verdict Staff Writer","image":{"@type":"ImageObject","@id":"https://www.privatebankerinternational.com/#personlogo","inLanguage":"en-US","url":"https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Default-author-image.png","contentUrl":"https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Default-author-image.png","caption":"Verdict Staff Writer"},"url":"https://www.privatebankerinternational.com/author/krishnachaitanya/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.privatebankerinternational.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Feed" href="https://www.privatebankerinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Comments Feed" href="https://www.privatebankerinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Credit Suisse chairman resigns for breaking Covid-19 quarantine rules Comments Feed" href="https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='main-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/storefronts/assets/css/main_NS.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/vms-targeting/assets/css/hover.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' media="print" onload="this.media='all'" id='figaro-fonts-css'  href='//fonts.googleapis.com/css2?family=IBM+Plex+Sans:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap&#038;family=IBM+Plex+Mono:wght@400;600&#038;display=swap&#038;family=IBM+Plex+Sans+Condensed:wght@300&#038;display=swap&#038;family=IBM+Plex+Serif:wght@400;600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='charts-styles-css'  href='https://www.privatebankerinternational.com/wp-content/themes/figaro-child/assets/dist/css/charts.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-slider-css'  href='https://www.privatebankerinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_main-css'  href='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/figaro/assets/css/mainc76e2a685ffadffb2738cb9efe376894.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='figaro_css_article-css'  href='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/figaro/assets/css/articlec76e2a685ffadffb2738cb9efe376894.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' id='datalayer-script-js-extra'>
/* <![CDATA[ */
var datalayer_script_vars = {"articleHeadline":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","contentType":"post","sponsored":"false","clientName":"krishnachaitanya","editorialChannel":"Company news","channel":"News","pageName":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","metaTitle":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","articlePublishDate":"January 17, 2022","ArticlePublishTime":"12:13 pm","timeSincePublication":"1642627090","authorName":"","pageId":"102381","storyType":"","contentTags":null,"previousPage":"","domain":"https:\/\/www.privatebankerinternational.com","platform":"website","localDate":"17th Jan 2022","navigationDestinationPage":"credit-suisse-chairman-resigns-covid-rules","NavigationLinkType":"post","pageUrl":"https:\/\/www.privatebankerinternational.com\/news\/credit-suisse-chairman-resigns-covid-rules\/","utmSource":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-tracking/js/datalayer.js?ver=5.7.2' id='datalayer-script-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.7.2' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","postID":102381,"postType":"post","postDate":"January 17, 2022","postAuthor":"Verdict Staff Writer","postTags":false,"postCategories":"Company news, News","collectDomains":false,"pageViewEvent":{"company_name":"","post_title":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","post_id":102381,"categories":["Company news","News"],"tags":[],"author":"Verdict Staff Writer","post_type":"post","article_date":"2022-01-17T12:13:00Z","regions":["Switzerland"],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-tracking//js/permutive.js?ver=1642523539' id='crb-permutive-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.privatebankerinternational.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.privatebankerinternational.com/wp-json/wp/v2/posts/102381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privatebankerinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privatebankerinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.privatebankerinternational.com/?p=102381' />
<link rel="alternate" type="application/json+oembed" href="https://www.privatebankerinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privatebankerinternational.com%2Fnews%2Fcredit-suisse-chairman-resigns-covid-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privatebankerinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privatebankerinternational.com%2Fnews%2Fcredit-suisse-chairman-resigns-covid-rules%2F&#038;format=xml" />
<div class="pre-header-subscribe">
    <div class="pre-header-subscribe__click" onclick="showPopUp('newsletter')">
        <span class="text">Receive our newsletter – data, insights and analysis delivered to you<span class="icon-chevron-right"></span></span>
    </div>
</div><style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style>
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.privatebankerinternational.com\/news\/credit-suisse-chairman-resigns-covid-rules\/"},"headline":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","url":"http:\/\/www.privatebankerinternational.com\/news\/credit-suisse-chairman-resigns-covid-rules\/","thumbnailUrl":"https:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2022\/01\/Chur_Credit_Suisse_Bahnhofstrasse_12-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2022\/01\/Chur_Credit_Suisse_Bahnhofstrasse_12-150x150.jpg"},"dateCreated":"2022-01-17T12:13:00Z","datePublished":"2022-01-17T12:13:00Z","dateModified":"2022-01-17T12:13:00Z","articleSection":"Company news","author":[{"@type":"Person","name":"Verdict Staff Writer"}],"creator":["Verdict Staff Writer"],"publisher":{"@type":"Organization","name":"Private Banker International","logo":"http:\/\/live-b2b-gdm-figaro2.pantheonsite.io\/privatebankerinternational\/wp-content\/uploads\/sites\/5\/2017\/05\/cropped-pbi-favi.jpg"},"keywords":[]}
</script>
<!-- END Parse.ly -->

<link rel="preload" href="https://www.privatebankerinternational.com/wp-content/themes/figaro/resources/images/lead-img.png" as="image" media="(min-width: 300px)">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.privatebankerinternational.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.privatebankerinternational.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" />
</head>
<body class="post-template-default single single-post postid-102381 single-format-standard wp-embed-responsive no-header-ad wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format">
        <header class="c-header" id="c-header">
    <section class="c-header__wrapper">

        
        <section class="c-header-title">
            <div class="c-header-title__conversion">
                            </div>

                    
        <div id="logo" class="c-header-title__logo " >
        
                
        <a title="Private Banker International" href="https://www.privatebankerinternational.com/"
        class="header__logo">
        <img src="https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2017/02/Private-Banker-International.png" alt="Private Banker International" >        </a>
        
                
        </div><!-- #logo /-->
        
                </section>

        
    </section>

    <nav class="c-header-nav">
        <div class="c-header-nav__container">
            <a href="#" data-target="mega-menu" id="mega-menu-button" class="c-header__button c-header__button--mega-menu c-hamburger-btn">
                <span class="c-hamburger-btn__bars">
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                    <span class="c-hamburger-btn__bar"></span>
                </span>
                <span>All Sections</span>
            </a>
            <div class="c-header-nav__search">
                <div id="header-search-form" data-link="header-search" class="c-header-nav__search__form">
                    <form action="https://www.privatebankerinternational.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                </div>
                <button aria-label="Search" id="header-search" class="c-header__button c-header__button--search icon-search"><i class="c-icon c-icon--search"></i></button>
            </div>
            <div class="c-header-nav__main">
                <a href="#" id="header-dropdown" data-target="menu-main-menu-uk" class="c-header__button c-header__button--main-nav">In this section</a>
                <div class="c-header-nav__main__container"><ul id="menu-header-menu" class="c-header-nav__main__nav" data-link="header-dropdown"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/analysis/">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/comment/">Comment</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/investments-asset-management/">Investments &amp; Asset Management</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/results/">Results</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/research/">Research</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/strategy/">Strategy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/products-services/">Products &amp; Services</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/regulation-compliance/">Regulation &amp; Compliance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/technology/">Technology</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/artificial-intelligence-in-private-banking-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/corporate-governance-in-private-banking-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/cybersecurity-in-private-banking-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/cloud-in-private-banking-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/environmental-sustainability-in-private-banking-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/the-internet-of-things-iot-in-private-banking-industry/">The Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/robotics-in-private-banking-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/social-sustainability-in-private-banking-industry/">Social Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/covid-19-impact-on-private-banking-industry/">COVID-19</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/deals-insights/">Deals Insights</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-down"></span>
<ul class="c-header-menu__sub">
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/company-a-to-z/">Company A-Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/thought_leaders/">Thought Leadership</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/videos/">Videos</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/events/">Events</a></li>
</ul></div>
            </div>
        </div>
        <div id="mega-menu" data-link="mega-menu-button" class="c-header-nav__mega-menu c-mega-menu">
            <div class="c-header-nav__mega-menu__container">
                <div class="c-header-nav__mega-menu__scroll">

                    <div class="c-mega-menu__search-form">
                        <form action="https://www.privatebankerinternational.com/" class="c-search-form" method="get" role="search">
    <label>

        <input type="text" title="Search for:" name="s" value="" placeholder="Search &hellip;" class="c-search-form__input field" />
    </label>

    
    <button type="submit" class="c-search-form__btn c-search-form__text icon-search">
        Search    </button>
</form>
                    </div>

            <div class="c-menu-tabs c-mega-menu__item">

                <a href="https://www.privatebankerinternational.com/" class="c-mega-menu__link">Home</a>
                <ul class="c-mega-menu__sub c-mega-menu__sub--active"></ul>

                <div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="c-mega-menu__tabs"><li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/news/">News</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Analysis</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/analysis/">Analysis</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Sectors</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/investments-asset-management/">Investments &amp; Asset Management</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/results-deals/">Results &amp; Deals</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/research/">Research</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/strategy/">Strategy</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/products-services/">Products &amp; Services</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/regulation-compliance/">Regulation &amp; Compliance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/offshore/">Offshore</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/topic/technology/">Technology</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Themes</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/artificial-intelligence-in-private-banking-industry/">Artificial Intelligence</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/corporate-governance-in-private-banking-industry/">Corporate Governance</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/cloud-in-private-banking-industry/">Cloud</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/cybersecurity-in-private-banking-industry/">Cybersecurity</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/environmental-sustainability-in-private-banking-industry/">Environmental Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/the-internet-of-things-iot-in-private-banking-industry/">Internet of Things (IoT)</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/robotics-in-private-banking-industry/">Robotics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/social-sustainability-in-private-banking-industry/">Social Sustainability</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/covid-19-impact-on-private-banking-industry/">COVID-19</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Companies</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/company-a-to-z/">Company A to Z</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/thought_leaders/">Thought Leaders</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/pressreleases/">Company Releases</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/whitepapers/">White Papers</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/videos/">Videos</a></li>
</ul>
</li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/events/">Events</a></li>
<li class="c-mega-menu-nav__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/magazine-archive/">Magazine archive</a></li>
<li class="c-mega-menu-nav__item c-parent-menu-item"><a class="c-mega-menu__link " href="#">Insights</a><span class="c-mega-menu__link__sub-link icon-chevron-right"></span>
<ul class="c-mega-menu__sub">

<li class="c-mega-menu-nav__item__back"><a href="#" class="c-mega-menu__sub__back"><i class="c-icon icon-chevron-left"></i>Back to all sections</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/deals-insights/">Deals Insights</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/jobs-analytics/">Job Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/patents-dashboard/">Patent Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/filing-analytics/">Filing Analytics</a></li>
<li class="c-mega-menu__sub__item sub__item"><a class="c-mega-menu__link " href="https://www.privatebankerinternational.com/polls-surveys/">Polls & Surveys</a></li>
</ul>
</li>
</ul></div>
                    </div>

                    
                    <div class="c-mega-menu__item c-mega-menu__second">
                        <div class="c-mega-menu__second--inner">
                            <h6>GlobalData</h6>

                            <div class="menu-globaldata-container"><ul id="menu-globaldata" class="c-mega-menu__second-nav"><li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.privatebankerinternational.com/about-us/">About us</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.verdictmediastrategies.com/">Advertise with us</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://www.privatebankerinternational.com/contact-us/">Contact us</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/search/?s=&facet%5Bindustry_taxonomy_str%5D%5B%5D=1%7EFinancial+Services%7EWealth+Management">GlobalData Reports</a></li>
<li class="c-mega-menu__second-nav__item"><a class="c-mega-menu__link" href="https://store.globaldata.com/">Visit GlobalData</a></li>
</ul></div>                        </div>

                    </div>

                    <div class="c-extra-menu__item c-mega-menu__item">
                        <h6></h6>

                        
                    </div>
                </div>
            </div>
        </div>
    </nav>

</header><!-- /.c-header -->

<div id="overlay" class="c-overlay c-overlay--mega-menu"></div>
    <main>
        <div class="wrapper">
            <div class="wrapper__inner">


<div class="main-content " role="main">

    
    <article id="the-post" class="c-article-single figaro-standard">

        
<header class="c-article-header
    ">
    <div class="c-article-header__container
        ">

                
        <div class="c-meta">
                        <ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="c-breadcrumbs"><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="c-breadcrumbs__item">
                                    <a itemprop="item"  href="https://www.privatebankerinternational.com/news/" class="c-breadcrumbs__link"><span itemprop="name">News</span>
                                    <meta itemprop="position" content="1"></a>
                                    <i class="c-icon icon-c-icon icon-chevron-right"></i>
                                </li></ol>
            <div class="c-date"><span class="meta-item c-date__published">January 17, 2022</span><span class="c-date__modified">updated 18 Jan 2022 9:38am</span></div>        </div>

        
        <div class="c-entry-header">
            
            <h1 class="c-article-header__title">Credit Suisse chairman resigns for breaking Covid-19 quarantine rules</h1>

            


        </div><!-- .entry-header /-->

        
                        <p class="c-article-header__author">By
                    <a href="https://www.privatebankerinternational.com/author/krishnachaitanya/" class="">Verdict Staff Writer</a>                </p>
                
    </div><!-- Normal closing div -->
</header><!-- .entry-header-outer /-->
    
        <section class="c-article-content c-entry-content entry clearfix">
            <div class="c-article-content__container">
                <div class="c-featured-image">
        <figure class="c-featured-image__container">

        <img width="1038" height="726" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/Chur_Credit_Suisse_Bahnhofstrasse_12-1038x726.jpg" class="attachment-4x3-large-crop size-4x3-large-crop wp-post-image" alt="" loading="lazy" sizes="(max-width: 1407px) 1407px, (max-width: 335px) 335px, (max-width: 705px) 705px, (max-width: 335px) 335px, (max-width: 689px) 689px, (max-width: 336px) 336px, (max-width: 210px) 210px, (max-width: 101px) 101px, (max-width: 1024px) 1024px, (max-width: 101px) 101px, (max-width: 397px) 397px, (max-width: 464px) 464px, (max-width: 797px) 797px, (max-width: 960px) 960px, (max-width: 314px) 314px, (max-width: 464px) 464px, (max-width: 735px) 735px, (max-width: 1038px) 1038px" />
                <figcaption class="c-featured-image__description">Credit: Cayambe / Wikimedia Commons.
</figcaption>
            </figure>
    </div>

    <div class="c-share">
    <ul class="c-share__list">
        <li>
            <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Private%20Banker%20International&body=Credit%20Suisse%20chairman%20resigns%20for%20breaking%20Covid-19%20quarantine%20rules%20-%20https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter" href="https://twitter.com/intent/tweet?url=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

                <p>Credit Suisse chairman António Horta-Osório has <a href="https://www.credit-suisse.com/about-us-news/en/articles/media-releases/csg-bod-changes-202201.html" target="_blank" rel="noreferrer noopener">resigned</a> from his role following an internal investigation into his personal conduct including violations of Covid-19 quarantine rules.</p>



<p>The bank named board member Axel Lehmann as the new chairman. The appointment is effective immediately.</p>



<p>The board will also propose Lehmann for election as chairman at the upcoming Annual General Meeting on 29 April 2022.</p><div id="slot-one"></div>



<p>Lehmann was elected to the Board of Directors of Credit Suisse Group on 1 October last year. He was also named as the chair of the group’s Risk Committee.</p><div id="relatedArticles" class="c-related-articles" data-position=4>
    <div class="c-read-next">
        <p class="c-read-next__title">Related</p>
        
        <div
            class="c-read-next__article ">
            <a aria-label="Succession Wealth acquires Pannells Financial Planning" href="https://www.privatebankerinternational.com/news/succession-wealth-acquires-pannells-financial-planning/" class="c-read-next__img-link"><img width="464" height="348" class="c-read-next__article__ft-img the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/piggy-bank-PBI3-18Jan2022-464x348.jpg" alt="Succession Wealth acquires Pannells Financial Planning" title="Succession Wealth acquires Pannells Financial Planning" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/piggy-bank-PBI3-18Jan2022-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/piggy-bank-PBI3-18Jan2022-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/piggy-bank-PBI3-18Jan2022-735x551.jpg 735w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/piggy-bank-PBI3-18Jan2022-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>            <div class="c-read-next__article__meta">
                <a class="c-read-next__article__category post-catfigaro-cat-2 the-global-title" href="https://www.privatebankerinternational.com/news/">News</a>                <h5 class="c-read-next__article__headline ">
                    <a href="https://www.privatebankerinternational.com/news/succession-wealth-acquires-pannells-financial-planning/">Succession Wealth acquires Pannells Financial Planning</a>
                </h5>
                <div class="c-sponsored-article__author ">
                                    </div>
            </div>

            
        </div>

            
        <div
            class="c-read-next__article ">
            <a aria-label="Quilter Cheviot Europe to launch financial planning service, appoints head" href="https://www.privatebankerinternational.com/news/quilter-cheviot-europe-financial-planning-service/" class="c-read-next__img-link"><img width="464" height="348" class="c-read-next__article__ft-img the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-464x348.jpg" alt="Quilter Cheviot Europe to launch financial planning service, appoints head" title="Quilter Cheviot Europe to launch financial planning service, appoints head" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-735x551.jpg 735w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-1038x778.jpg 1038w" sizes="(max-width: 464px) 100vw, 464px" /></a>            <div class="c-read-next__article__meta">
                <a class="c-read-next__article__category post-catfigaro-cat-3 the-global-title" href="https://www.privatebankerinternational.com/news/company-news/">Company news</a>                <h5 class="c-read-next__article__headline ">
                    <a href="https://www.privatebankerinternational.com/news/quilter-cheviot-europe-financial-planning-service/">Quilter Cheviot Europe to launch financial planning service, appoints head</a>
                </h5>
                <div class="c-sponsored-article__author ">
                                    </div>
            </div>

            
        </div>

            
        <div
            class="c-read-next__article ">
            <a aria-label="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" href="https://www.privatebankerinternational.com/news/goldman-sachs-q4-profit-drops-amid-increasing-expenses-weak-trading/" class="c-read-next__img-link"><img width="464" height="348" class="c-read-next__article__ft-img the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-464x348.jpg" alt="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" title="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-735x551.jpg 735w" sizes="(max-width: 464px) 100vw, 464px" /></a>            <div class="c-read-next__article__meta">
                <a class="c-read-next__article__category post-catfigaro-cat-2 the-global-title" href="https://www.privatebankerinternational.com/news/">News</a>                <h5 class="c-read-next__article__headline ">
                    <a href="https://www.privatebankerinternational.com/news/goldman-sachs-q4-profit-drops-amid-increasing-expenses-weak-trading/">Goldman Sachs Q4 profit drops amid increasing expenses, weak trading</a>
                </h5>
                <div class="c-sponsored-article__author ">
                                    </div>
            </div>

            
        </div>

                </div>
</div>
        



<p>Prior to that, he held several key positions in UBS Group and was a member of the group executive board.</p>



<p>He has also worked with Zurich Insurance Group for about 20 years and was a member of the group executive committee for nearly 14 years in serval roles.</p>



<p>Lehmann said: “I would like to thank the board for the trust it has placed in me and look forward to working even more closely with the board and the Executive Board. We have set the right course with the new strategy and will continue to embed a stronger risk culture across the firm.</p>



<p>“By executing our strategic plan in a timely and disciplined manner, without distraction, I am convinced that Credit Suisse will demonstrate the renewed strength and business focus needed to generate sustainable value for all of our stakeholders.”</p><div id="slot-two"></div>



<p>António Horta-Osório was <a href="https://www.privatebankerinternational.com/news/credit-suisse-to-hire-lloyds-boss-as-chairman/" target="_blank" rel="noreferrer noopener">hired to lead the bank</a> after it was hit by Greensill and Archegos scandals.</p>
<section class="newsletter-b2b" data-xl-column="7" data-lg-column="7" data-md-column="7" data-column="7">
    <span class="newsletter-b2b__subtitle">Data, insights and analysis delivered to you</span>
    <a href="https://www.privatebankerinternational.com/all-newsletters" class="newsletter-b2b__anchor">View all newsletters <span class="icon icon-chevron-right"></span></a>
    <span class="newsletter-b2b__author">By the Private Banker International team</span>
    <span class="newsletter-b2b__title">Sign up to our newsletters</span>
    <button class="newsletter-b2b__button" id="newsletter" onclick="showPopUp(this.id)">Sign up here</button>
</section>



<p>He is now stepping down after the company’s board commissioned an investigation to probe Horta-Osório’s alleged Covid-19 quarantine violations in the UK and Switzerland, reported <a href="https://www.bloomberg.com/news/articles/2022-01-16/credit-suisse-names-lehmann-as-chairman-horta-osorio-resigns" target="_blank" rel="noreferrer noopener">Bloomberg</a>.</p>



<p>Commenting on the development, Horta-Osório said: “I regret that a number of my personal actions have led to difficulties for the bank and compromised my ability to represent the bank internally and externally. I therefore believe that my resignation is in the interest of the bank and its stakeholders at this crucial time.”</p>



<p>Earlier this month, Credit Suisse appointed Joseph Wolf as CEO of <a href="https://www.privatebankerinternational.com/dashboards/jobs/credit-suisse-appoints-ceo-of-financial-services-in-israel/" target="_blank" rel="noreferrer noopener">Credit Suisse Financial Services (Israel)</a> subject to the correct approvals as of 4 April 2022.</p>
<div class="c-related-companies-article">
    <h6 class="c-related-companies-article__title">Related Companies</h6></div></p><div id="slot-three"></div></p>
                <div class="c-share c-share--clear">
    <ul class="c-share__list">
        <li>
            <a href="" class="c-share__link icon-email" title="Share in an email">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on LinkedIN">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-twitter"  href="https://twitter.com/intent/tweet?url=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on Twitter">
            </a>
        </li>
        <li>
            <a class="c-share__link  icon-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.privatebankerinternational.com/news/credit-suisse-chairman-resigns-covid-rules/" target="_blank" title="Share on facebook">
            </a>
        </li>
    </ul>
</div>

            </div>

        </section><!-- .entry-content /-->

        <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-01-17T12:13:00+00:00","datePublished":"2022-01-17T12:13:00+00:00","dateModified":"2022-01-18T09:38:33+00:00","headline":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","name":"Credit Suisse chairman resigns for breaking Covid-19 quarantine rules","keywords":[],"url":"https:\/\/www.privatebankerinternational.com\/news\/credit-suisse-chairman-resigns-covid-rules\/","description":"Credit Suisse chairman Ant\u00f3nio Horta-Os\u00f3rio has resigned from his role following an internal investigation into his personal conduct including violations of Covid-19 quarantine rules. The bank named b","copyrightYear":"2022","articleSection":"Company news,News","articleBody":"\nCredit Suisse chairman Ant\u00f3nio Horta-Os\u00f3rio has resigned from his role following an internal investigation into his personal conduct including violations of Covid-19 quarantine rules.\n\n\n\nThe bank named board member Axel Lehmann as the new chairman. The appointment is effective immediately.\n\n\n\nThe board will also propose Lehmann for election as chairman at the upcoming Annual General Meeting on 29 April 2022.\n\n\n\nLehmann was elected to the Board of Directors of Credit Suisse Group on 1 October last year. He was also named as the chair of the group\u2019s Risk Committee.\n\n\n\nPrior to that, he held several key positions in UBS Group and was a member of the group executive board.\n\n\n\nHe has also worked with Zurich Insurance Group for about 20 years and was a member of the group executive committee for nearly 14 years in serval roles.\n\n\n\nLehmann said: \u201cI would like to thank the board for the trust it has placed in me and look forward to working even more closely with the board and the Executive Board. We have set the right course with the new strategy and will continue to embed a stronger risk culture across the firm.\n\n\n\n\u201cBy executing our strategic plan in a timely and disciplined manner, without distraction, I am convinced that Credit Suisse will demonstrate the renewed strength and business focus needed to generate sustainable value for all of our stakeholders.\u201d\n\n\n\nAnt\u00f3nio Horta-Os\u00f3rio was hired to lead the bank after it was hit by Greensill and Archegos scandals.\n\n\n\nHe is now stepping down after the company\u2019s board commissioned an investigation to probe Horta-Os\u00f3rio\u2019s alleged Covid-19 quarantine violations in the UK and Switzerland, reported Bloomberg.\n\n\n\nCommenting on the development, Horta-Os\u00f3rio said: \u201cI regret that a number of my personal actions have led to difficulties for the bank and compromised my ability to represent the bank internally and externally. I therefore believe that my resignation is in the interest of the bank and its stakeholders at this crucial time.\u201d\n\n\n\nEarlier this month, Credit Suisse appointed Joseph Wolf as CEO of Credit Suisse Financial Services (Israel) subject to the correct approvals as of 4 April 2022.\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Private Banker International","logo":{"@type":"ImageObject","url":"https:\/\/live-b2b-gdm-figaro2.pantheonsite.io\/privatebankerinternational\/wp-content\/uploads\/sites\/5\/2017\/02\/Private-Banker-International.png"},"sameAs":["https:\/\/www.facebook.com\/globaldataplc\/","https:\/\/twitter.com\/globaldataplc\/","https:\/\/www.linkedin.com\/company\/globaldataplc\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.privatebankerinternational.com\/news\/credit-suisse-chairman-resigns-covid-rules\/"},"author":{"@type":"Person","name":"Verdict Staff Writer","url":"https:\/\/www.privatebankerinternational.com\/author\/krishnachaitanya\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2022\/01\/Chur_Credit_Suisse_Bahnhofstrasse_12.jpg","width":1280,"height":726}}</script><div id="sidebar-container" class="c-sidebar">
    
    <div class="c-author about-author-6048">
        <div class="c-author__container">
                        <div class="c-author__avatar">
                                    <a href="https://www.privatebankerinternational.com/author/krishnachaitanya/">
                                    
                    <img alt='Photo of Verdict Staff Writer' src='https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Default-author-image.png' srcset='https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Default-author-image.png 2x' class='avatar avatar-177 photo' height='177' width='177' loading='lazy'/>                
                                    </a>
                            </div><!-- .c-author__avatar /-->
                            <div class="c-author__meta">
                <h3 class="c-author__name">
                                            <a href="https://www.privatebankerinternational.com/author/krishnachaitanya/">
                    
                        Verdict Staff Writer
                                            </a>
                                    </h3>
                
                <div class="c-author-info">

                    <div class="c-author__description">
                                            </div><!-- .author-bio /-->
                </div>
            </div><!-- .author-info /-->
        </div>
        <div class="clearfix"></div>
    </div><!-- .about-author /-->
        </div>



    </article><!-- #the-post /-->

    
    <div class="post-components">
        <div class="prj--rr">
		<div class="prj--rr-col">
        		</div>
</div>
    </div><!-- .post-components /-->

    
</div><!-- .main-content -->


<div class="footer-widgets-container">
    <div class="container">
        
        <footer class="c-article-footer">
            <div class="c-article-footer__container l-segment " data-columns=3>

                                <div class="l-segment__item">
                    <div class="c-author-related">
    
        <h4 class="c-author-related__title c-widget__title">More from this author <a
            href="https://www.privatebankerinternational.com/author/krishnachaitanya/" class="c-widget__link--all">See All</a>
    </h4>
    
    <div class="c-author-related__articles">
            </div>
</div>
<a class="button dark-btn fullwidth" href="https://www.privatebankerinternational.com/author/krishnachaitanya/">All (73)</a>                </div>
                
                                <div class="l-segment__item">
                    <h3 class="c-widget__title">More from this topic</h3><div id="posts-list-widget-2" class="c-container-wrapper c-widget posts-list"><div class="posts-list-items">
<div class="c-af__related-article">
    
    <a aria-label="Quilter Cheviot Europe to launch financial planning service, appoints head" href="https://www.privatebankerinternational.com/news/quilter-cheviot-europe-financial-planning-service/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-314x235.jpg" alt="Quilter Cheviot Europe to launch financial planning service, appoints head" title="Quilter Cheviot Europe to launch financial planning service, appoints head" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-735x551.jpg 735w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/coins-PBI-18Jan2022-1038x778.jpg 1038w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-3 the-global-title" href="https://www.privatebankerinternational.com/news/company-news/">Company news</a>        <h6 class="c-af__related__headline"><a href="https://www.privatebankerinternational.com/news/quilter-cheviot-europe-financial-planning-service/"
            title="Quilter Cheviot Europe to launch financial planning service, appoints head">Quilter Cheviot Europe to launch financial planning service, appoints head</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" href="https://www.privatebankerinternational.com/news/goldman-sachs-q4-profit-drops-amid-increasing-expenses-weak-trading/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-314x235.jpg" alt="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" title="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2021/01/Goldman-735x551.jpg 735w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.privatebankerinternational.com/news/">News</a>        <h6 class="c-af__related__headline"><a href="https://www.privatebankerinternational.com/news/goldman-sachs-q4-profit-drops-amid-increasing-expenses-weak-trading/"
            title="Goldman Sachs Q4 profit drops amid increasing expenses, weak trading">Goldman Sachs Q4 profit drops amid increasing expenses, weak trading</a></h6>
    </div>
    
</div>

<div class="c-af__related-article">
    
    <a aria-label="JP Morgan wealth unit records 46% jump in Q4 income" href="https://www.privatebankerinternational.com/news/jp-morgan-wealth-unit-q4-results/" class="c-af__related__img-link"><img width="314" height="235" class="the-global-title" src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/JPMorgan_Chase_Bank_Corporation-314x235.jpg" alt="JP Morgan wealth unit records 46% jump in Q4 income" title="JP Morgan wealth unit records 46% jump in Q4 income" loading="lazy" srcset="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/JPMorgan_Chase_Bank_Corporation-314x235.jpg 314w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/JPMorgan_Chase_Bank_Corporation-464x348.jpg 464w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/JPMorgan_Chase_Bank_Corporation-735x551.jpg 735w, https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/JPMorgan_Chase_Bank_Corporation-1038x778.jpg 1038w" sizes="(max-width: 314px) 100vw, 314px" /></a>        <div class="c-af__meta">
        <a class="c-af__related__cat figaro-cat-2 the-global-title" href="https://www.privatebankerinternational.com/news/">News</a>        <h6 class="c-af__related__headline"><a href="https://www.privatebankerinternational.com/news/jp-morgan-wealth-unit-q4-results/"
            title="JP Morgan wealth unit records 46% jump in Q4 income">JP Morgan wealth unit records 46% jump in Q4 income</a></h6>
    </div>
    
</div>
</div><div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                                <div class="l-segment__item">
                    <div id="gdreports_widget-2" class="c-container-wrapper c-widget widget_gdreports_widget"><div class="c-widget__title the-global-title"><div class="the-subtitle">GlobalData Reports</div><a href="https://store.globaldata.com/" target="_blank" class="c-widget__link--all">See All</a></div>                    <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/cybersecurity-in-payments-theme-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/cybersecurity-in-payments-theme-analysis/">Cybersecurity in Payments – Thematic Research</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/maybank-enterprise-tech-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/maybank-enterprise-tech-analysis/">Maybank – Enterprise Tech Ecosystem Series</a>
                        </h6>
                    </div>
                    </div>
                                                       <div class="c-author-related__article">
                    <a target="_blank" href="
https://store.globaldata.com/report/uk-household-insurance-market-analysis/" class="c-author-related__img-link">
                        <img width="20" height="24" src="https://live-b2b-gdm-figaro2.pantheonsite.io/privatebankerinternational/wp-content/uploads/sites/5/2022/01/Global-Data-Logo.png" alt="">
                    </a>
                    <div class="c-author-related__meta">
                        <a href="javascript:void(0)" class="c-author-related__author-link">
                            GlobalData Report
                        </a>
                        <h6 class="c-author-related__headline">
                            <a target="_blank" href="
https://store.globaldata.com/report/uk-household-insurance-market-analysis/">United Kingdom (UK) Household Insurance – Market Dynamics and Opportunities 2021</a>
                        </h6>
                    </div>
                    </div>
                                   <div class="clearfix"></div></div><!-- .widget /-->                </div>
                
                
        </footer><!-- .footer-widget-area /-->

                </div><!-- .container /-->
</div><!-- #Footer-widgets-container /-->
        
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<footer class="c-footer">
    <div class="c-footer__container">
                <div class="c-footer__nav">
            <div class="c-footer__title">Private Banker International</div>
            <div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="c-footer-menu"><li id="menu-item-102219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102219"><a href="https://www.privatebankerinternational.com/about-us/">About us</a></li>
<li id="menu-item-47026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47026"><a href="https://www.privatebankerinternational.com/contact-us/">Contact us</a></li>
<li id="menu-item-102026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102026"><a href="https://www.privatebankerinternational.com/editorial-approach/">Editorial approach</a></li>
<li id="menu-item-102027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102027"><a href="https://www.privatebankerinternational.com/all-newsletters/">Newsletters</a></li>
<li id="menu-item-47454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47454"><a target="_blank" rel="nofollow" href="https://www.globaldata.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-47027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47027"><a rel="nofollow" href="https://www.privatebankerinternational.com/terms-conditions/">Terms and conditions</a></li>
</ul></div>        </div>
        <div class="c-footer__social">
            <div class="c-footer__title">Social</div>
            <div class="c-social">
                <ul><li class="c-social-icons-item"><a class="c-social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/globaldataplc/" title="Follow us on Facebook"><span class="icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="c-social-icons-item"><a class="c-social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/globaldataplc/" title="Follow us on Twitter"><span class="icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="c-social-icons-item"><a class="c-social-link linkedin-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.linkedin.com/company/globaldataplc/" title="Follow us on LinkedIn"><span class="icon-linkedin"></span><span class="screen-reader-text">LinkedIn</span></a></li></ul> 
            </div>
        </div>
                <div class="c-footer__copyright">
            <div class="c-copyright-text c-copyright-text-second">&copy; Copyright 2022, All Rights Reserved </div>        </div>

                
        <div class="footer__inner">
            
                <div id="footer-widgets-container">
                    <div class="container">
                        

                    </div><!-- .container /-->
                </div><!-- #Footer-widgets-container /-->
            
        </div><!-- /.footer__inner -->
    </div>

    <!--Powered by Verdict Section -->
    <div class="c-footer__container">
        <a href="https://www.verdictmediastrategies.com" class="imprint">
            Powered by            <img src="https://www.privatebankerinternational.com/wp-content/themes/figaro-child/assets/img/verdict-logo.png" />
        </a>
    </div>
    <!--.End of Powered by Verdict Section -->

</footer><!-- /.footer -->
</div><!-- /.wrapper__inner -->
</div><!-- /.wrapper -->
</main><!-- /.main -->
<section class="pop-up" id="newsletter-pop-up">
    <form class="pop-up__form" id="pop-up-form" method="post" target="submitFrame" action="http://go.pardot.com/l/375012/2022-01-06/6m67cf" onsubmit="afterSubmit()">
        <button class="pop-up__close icon-close" onclick="hidePopUp()"></button>
        <div class="pop-up__inner">
            <span class="pop-up__pre-title">NEWSLETTER</span>
            <span class="pop-up__title">Sign up</span>
            <span class="pop-up__semi-title">Tick the boxes of the newsletters you would like to receive.</span>

                        <label for="_pardot-1">
                <h4>Private Banker International Weekly Roundup</h4>
                <input id="_pardot-1"type="checkbox" name="privatebanker_weekly" value="">
            </label>
            <span class="pop-up__label-description">A weekly roundup of the latest news and analysis, sent every Wednesday.</span>
                        <label for="_pardot-2">
                <h4>Private Banker International Digital Edition</h4>
                <input id="_pardot-2"type="checkbox" name="privatebanker_digimag" value="">
            </label>
            <span class="pop-up__label-description">The industry's most comprehensive news and information delivered every month.</span>
                     
        </div>
        <div class="pop-up__submit-box" id="submit-box">
            <input type="text" name="email" class="email-input" required placeholder="Email address" onchange="validateNewsletters(this.form, this.form.email)"/>
            <span class="pop-up__error"></span>
                        <div class="pop-up__check">    
                    <input id="privacy-check" type="checkbox" name="consent" required>
                    <span class="text-span">I consent to GlobalData UK Limited collecting my details provided via this form in accordance with the <a href="https://globaldata.com/privacy-policy">Privacy Policy</a></span>
                    <span class="consent__error"></span>
            </div>
            <button disabled="true" onclick="validateNewsletters(this.form, this.form.email)" class="submit reverse-colors">Sign up</button>
        </div> 
    </form>
</section>
<section class="pop-up" id="thank-you-pop-up">
    <div class="thank-you">
        <button class="thank-you__close icon-close" onclick="hidePopUp()"></button>
        <div class="thank-you__pic"></div>
        <div class="thank-you__sub-header">SUBSCRIBED</div>
        <h1 class="thank-you__header">THANK YOU</h1>
        <p class="thank-you__text"></p>
        
    </div>
</section>
<!-- this iFrame is used to submit the form in it and to skip the redirect to pardot -->
<iframe id="submitFrame" name="submitFrame"></iframe>
         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                ga('send', 'pageview', match);
                        if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <script>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</script>
        <script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-newsletter-settings/themeAssets/figaroTheme/figaro-child/app.js?ver=1.16' id='nsmgnewsletterFigaroTheme-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..2328324763' id='Sgpolls1-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","nonce":"77a341d025"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.4' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/figaro-child/assets/vendor/swiper/swiper.js?ver=6.8.3' id='swiper-slider-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/figaro-child/assets/js/slider.js?ver=0.0.1' id='figaro-child-slider-js'></script>
<script type='text/javascript' id='figaro-scripts-js-extra'>
/* <![CDATA[ */
var figaro = {"is_rtl":"","ajaxurl":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","post_id":"102381","lazyload":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/uploads/sites/5/figaro/assets/js/figaro-f7c9795c645fe657e209b77e47ac0c67.js?ver=5.7.2' id='figaro-scripts-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/figaro/assets/dist/js/script.js?ver=1.1' id='company-script-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/storefronts/assets/js/app.js?ver=5.7.2' id='main-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/vms-automation/vms-script.js?ver=5.7.2' id='my-custom-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="privatebankerinternational.com" src='https://cdn.parsely.com/keys/privatebankerinternational.com/p.js?ver=2.6.1' id="parsely-cfg"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-04679e336640c9fb871","applicationID":"1460361345","transactionName":"YFwHNkEHD0oFBxBeDlkWJAFHDw5XSxcNWQZbXA==","queueTime":0,"applicationTime":1340,"atts":"TBsEQAkdHEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
