<!doctype html>
<html lang="en-US">
<head>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
                         .addSize([800, 0], [[775, 380]])
                         .addSize([336, 0], [[300, 250], [336, 280]])
                         .build();

    			googletag.defineSlot('/14453196/Dianomi/Dianomi_End_of_Article', [[775,380]], 'div-gpt-ad-6530377-4')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_Right_Rail', [[300,600]], 'div-gpt-ad-6530377-1').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_1', [[300,250],[336,280]], 'div-gpt-ad-6530377-2').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_2', [[300,250],[336,280]], 'div-gpt-ad-6530377-3').addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Desktop', [[796,316]], 'div-gpt-ad-8581390-1')  .addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Mobile', [[344,180]], 'div-gpt-ad-8581390-2') .addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Desktop', [[796,316]], 'div-gpt-ad-8581390-1')  .addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Mobile', [[344,180]], 'div-gpt-ad-8581390-2') .addService(googletag.pubads());

			googletag.pubads().setTargeting("Site", "Private Banker International");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });        
        </script>
        	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">
	<link rel='preload' id='fonts' href='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/scss/fonts.css' media='all' as="style" onload="this.rel='stylesheet'">
	
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	<script>
      (function (html) {
        html.className = html.className.replace(/\bno-js\b/, 'js');
      })(document.documentElement);
    </script>
	
	
		
	
    		

				
				
				
				

				

				

				

	

	

		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.privatebankerinternational.com/xmlrpc.php">
		<link rel="icon" href="">
	<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" />

	
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for privatebankerinternational.com -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f752f999-30a2-487a-b55c-daca0df1406c" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for privatebankerinternational.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Artificial intelligence hiring in global banking and payments industry rise by 6% in Q3 2022</title>
	<meta name="description" content="The global banking and payments industry recorded a 6% rise in artificial intelligence hiring activity in Q3 2022, according to GlobalData" />
	<link rel="canonical" href="https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Who’s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022" />
	<meta property="og:description" content="The global banking and payments industry recorded a 6% rise in artificial intelligence hiring activity in Q3 2022, according to GlobalData" />
	<meta property="og:url" content="https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" />
	<meta property="og:site_name" content="Private Banker International" />
	<meta property="article:published_time" content="2022-12-10T06:15:49+00:00" />
	<meta property="article:modified_time" content="2022-12-10T06:44:47+00:00" />
	<meta property="og:image" content="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121419.png" />
	<meta property="og:image:width" content="977" />
	<meta property="og:image:height" content="412" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.privatebankerinternational.com/#website","url":"https://www.privatebankerinternational.com/","name":"Private Banker International","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.privatebankerinternational.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/#primaryimage","inLanguage":"en-US","url":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121419.png","contentUrl":"https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121419.png","width":977,"height":412},{"@type":"WebPage","@id":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/#webpage","url":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/","name":"Artificial intelligence hiring in global banking and payments industry rise by 6% in Q3 2022","isPartOf":{"@id":"https://www.privatebankerinternational.com/#website"},"primaryImageOfPage":{"@id":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/#primaryimage"},"datePublished":"2022-12-10T06:15:49+00:00","dateModified":"2022-12-10T06:44:47+00:00","author":{"@id":"https://www.privatebankerinternational.com/#/schema/person/69aa87f830cdac572f51646c5b3327db"},"description":"The global banking and payments industry recorded a 6% rise in artificial intelligence hiring activity in Q3 2022, according to GlobalData","breadcrumb":{"@id":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.privatebankerinternational.com/"},{"@type":"ListItem","position":2,"name":"Who\u2019s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022"}]},{"@type":"Person","@id":"https://www.privatebankerinternational.com/#/schema/person/69aa87f830cdac572f51646c5b3327db","name":"Verdict Staff","image":{"@type":"ImageObject","@id":"https://www.privatebankerinternational.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1eb04202362f4e850dbe17ba16c5d44f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1eb04202362f4e850dbe17ba16c5d44f?s=96&d=mm&r=g","caption":"Verdict Staff"},"url":"https://www.privatebankerinternational.com/author/admin/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.privatebankerinternational.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Feed" href="https://www.privatebankerinternational.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Comments Feed" href="https://www.privatebankerinternational.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Private Banker International &raquo; Who’s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022 Comments Feed" href="https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.privatebankerinternational.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/jquery-ui.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_NS-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/storefronts-gd/assets/css/main_NS.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-lora-css'  href='https://fonts.googleapis.com/css2?family=Lora%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css'  href='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdm-b2b-main-css'  href='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/scss/main.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=23.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=23.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='pmg-custom-style-css'  href='https://www.privatebankerinternational.com/wp-content/plugins/pmg-user-authentication/assets/css/style.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-PW8PQ4B"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/verdict-tracking//js/googleTagManager.js?ver=1670660767' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=5.8.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"Who\u2019s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022","postID":112088,"postType":"post","postDate":"December 10, 2022","postAuthor":"Verdict Staff","postTags":"LGP4","postCategories":"Jobs","collectDomains":"https:\/\/www.privatebankerinternational.com\/wp-content\/plugins\/verdict-tracking\/\/js\/pollsInFrame.js","pageViewEvent":{"company_name":"","post_title":"Who\u2019s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022","post_id":112088,"categories":["Jobs"],"tags":["LGP4"],"author":"Verdict Staff","post_type":"post","article_date":"2022-12-10T07:15:49Z","regions":["Global"],"industry_taxonomy":[],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/verdict-tracking//js/permutive.js?ver=1670660767' id='crb-permutive-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/foundation.min.js?ver=5.8.3' id='foundation-js'></script>
<script type='text/javascript' id='loadmore_posts-js-extra'>
/* <![CDATA[ */
var loadmore_params = {"ajaxurl":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"artificial-intelligence-hiring-banking-and-payments-industry-q3-2022\",\"category_name\":\"dashboards\\\/jobs\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"order\":\"DESC\",\"orderby\":\"doc_rank\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"2","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/loadmoreposts.js?ver=5.8.3' id='loadmore_posts-js'></script>
<link rel="https://api.w.org/" href="https://www.privatebankerinternational.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.privatebankerinternational.com/wp-json/wp/v2/posts/112088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.privatebankerinternational.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.privatebankerinternational.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.privatebankerinternational.com/?p=112088' />
<link rel="alternate" type="application/json+oembed" href="https://www.privatebankerinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privatebankerinternational.com%2Fdashboards%2Fjobs%2Fartificial-intelligence-hiring-banking-and-payments-industry-q3-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.privatebankerinternational.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.privatebankerinternational.com%2Fdashboards%2Fjobs%2Fartificial-intelligence-hiring-banking-and-payments-industry-q3-2022%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '149709877339032');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=149709877339032&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1999205396943502');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1999205396943502&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1175064750058523');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1175064750058523&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.privatebankerinternational.com\/dashboards\/jobs\/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022\/"},"headline":"Who\u2019s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022","url":"http:\/\/www.privatebankerinternational.com\/dashboards\/jobs\/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022\/","thumbnailUrl":"https:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2022\/12\/Screenshot-2022-12-10-121419-150x150.png","image":{"@type":"ImageObject","url":"https:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2022\/12\/Screenshot-2022-12-10-121419-150x150.png"},"dateCreated":"2022-12-10T06:15:49Z","datePublished":"2022-12-10T06:15:49Z","dateModified":"2022-12-10T06:15:49Z","articleSection":"Jobs","author":[{"@type":"Person","name":"Verdict Staff"}],"creator":["Verdict Staff"],"publisher":{"@type":"Organization","name":"Private Banker International","logo":"http:\/\/www.privatebankerinternational.com\/wp-content\/uploads\/sites\/5\/2017\/05\/cropped-pbi-favi.jpg"},"keywords":["lgp4"]}
</script>
<!-- END Parse.ly -->

<script src="https://www.gstatic.com/charts/loader.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
                    <link rel="pingback" href="https://www.privatebankerinternational.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.privatebankerinternational.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.privatebankerinternational.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/01/cropped-Private-Banker-300x300.png" />
		<!-- Google Analytics (GA) code start -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		 
		  ga('create', '', 'auto');
		  ga('send', 'pageview');
		</script>
		<!-- Google Analytics (GA) code end -->
	<script type="text/javascript">
piAId = '376012';
piCId = '71889';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script> -->
<script>
/*   window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46'); */
</script>



</head>
<body class="post-template-default single single-post postid-112088 single-format-standard thb-boxed-off thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover" >






	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
		
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>

<!-- Top Leaderboard -->

		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->



 <!-- Nav -->
<header class="site-header" id="top">
			<div class="site-logo">
          <a href="https://www.privatebankerinternational.com/">
            <img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2017/02/PBI.png" alt="PBI">
          </a>
		</div>
		<div class="initials"><a href="https://www.privatebankerinternational.com"></a></div>
	<!-- <div class="login-button"><a href="login">Login</a></div> -->
	<div class="menu-button">Menu</div>
	
		<div class="search-button">Search</div>
	
<form action="https://www.privatebankerinternational.com/s" class="search-form laptop-search" method="get" role="search">
    <input type="text" name="search" value="" placeholder="Search" class="search-box" />
	<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->	<nav class="burger-menu">
		<div class="scroll">
		
<form action="https://www.privatebankerinternational.com/s" class="search-form" method="get" role="search">
    <input type="text" name="search" value="" placeholder="Search" class="search-box" />
	<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->			<section class="nav-block sections">
			  <h2>Sections</h2>
				<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-112005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112005"><a title="Home" href="https://www.privatebankerinternational.com/" class="c-nav-hamburger-menu__link">Home</a></li>
<li id="menu-item-111986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111986"><a title="News" href="https://www.privatebankerinternational.com/news/" class="c-nav-hamburger-menu__link">News</a></li>
<li id="menu-item-112025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112025 dropdown"><a title="Analysis" href="https://www.privatebankerinternational.com/analysis/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Analysis</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112000"><a title="Features" href="https://www.privatebankerinternational.com/features/" class="c-nav-hamburger-menu__link">Features</a></li>
	<li id="menu-item-111997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111997"><a title="Comment" href="https://www.privatebankerinternational.com/comment/" class="c-nav-hamburger-menu__link">Comment</a></li>
</ul>
</li>
<li id="menu-item-112001" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-112001 dropdown"><a title="Sectors" href="https://www.privatebankerinternational.com/sector/privatebanker/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Sectors</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112002" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112002"><a title="Investments and Asset Management" href="https://www.privatebankerinternational.com/sector/financial-services/investments-and-asset-management/" class="c-nav-hamburger-menu__link">Investments and Asset Management</a></li>
	<li id="menu-item-112003" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112003"><a title="Results &amp; Deals" href="https://www.privatebankerinternational.com/sector/results-deals/" class="c-nav-hamburger-menu__link">Results &amp; Deals</a></li>
	<li id="menu-item-112004" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112004"><a title="Research" href="https://www.privatebankerinternational.com/sector/research/" class="c-nav-hamburger-menu__link">Research</a></li>
	<li id="menu-item-112021" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112021"><a title="Strategy" href="https://www.privatebankerinternational.com/sector/strategy/" class="c-nav-hamburger-menu__link">Strategy</a></li>
	<li id="menu-item-112022" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112022"><a title="Products &amp; Services" href="https://www.privatebankerinternational.com/sector/products-services/" class="c-nav-hamburger-menu__link">Products &amp; Services</a></li>
	<li id="menu-item-112023" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112023"><a title="Regulation &amp; Compliance" href="https://www.privatebankerinternational.com/sector/regulation-compliance/" class="c-nav-hamburger-menu__link">Regulation &amp; Compliance</a></li>
	<li id="menu-item-112024" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112024"><a title="Technology" href="https://www.privatebankerinternational.com/sector/theme/technology/" class="c-nav-hamburger-menu__link">Technology</a></li>
</ul>
</li>
<li id="menu-item-112008" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor menu-item-has-children menu-item-112008 dropdown"><a title="Themes" href="https://www.privatebankerinternational.com/sector/theme/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Themes</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112009" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112009"><a title="Artificial Intelligence" href="https://www.privatebankerinternational.com/sector/theme/technology/artificial-intelligence/" class="c-nav-hamburger-menu__link">Artificial Intelligence</a></li>
	<li id="menu-item-112010" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112010"><a title="Cloud" href="https://www.privatebankerinternational.com/sector/theme/technology/cloud/" class="c-nav-hamburger-menu__link">Cloud</a></li>
	<li id="menu-item-112011" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112011"><a title="Corporate Governance" href="https://www.privatebankerinternational.com/sector/theme/macro/esg/governance/" class="c-nav-hamburger-menu__link">Corporate Governance</a></li>
	<li id="menu-item-112012" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112012"><a title="Cybersecurity" href="https://www.privatebankerinternational.com/sector/theme/technology/cybersecurity/" class="c-nav-hamburger-menu__link">Cybersecurity</a></li>
	<li id="menu-item-112013" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112013"><a title="Environmental Sustainability" href="https://www.privatebankerinternational.com/sector/theme/macro/esg/environment/" class="c-nav-hamburger-menu__link">Environmental Sustainability</a></li>
	<li id="menu-item-112014" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112014"><a title="Internet of Things" href="https://www.privatebankerinternational.com/sector/theme/technology/internet-of-things/" class="c-nav-hamburger-menu__link">Internet of Things</a></li>
	<li id="menu-item-112015" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112015"><a title="Robotics" href="https://www.privatebankerinternational.com/sector/theme/technology/robotics/" class="c-nav-hamburger-menu__link">Robotics</a></li>
	<li id="menu-item-112016" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-112016"><a title="Social Responsibility" href="https://www.privatebankerinternational.com/sector/theme/macro/esg/social/" class="c-nav-hamburger-menu__link">Social Responsibility</a></li>
</ul>
</li>
<li id="menu-item-112017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112017 dropdown"><a title="Insights" href="https://www.privatebankerinternational.com/insights/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Insights</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112018"><a title="Deals" href="https://www.privatebankerinternational.com/deals-dashboards/" class="c-nav-hamburger-menu__link">Deals</a></li>
	<li id="menu-item-112019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112019"><a title="Filings" href="https://www.privatebankerinternational.com/filings/" class="c-nav-hamburger-menu__link">Filings</a></li>
	<li id="menu-item-112020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112020 active "><a title="Jobs" href="https://www.privatebankerinternational.com/jobs/" class="c-nav-hamburger-menu__link">Jobs</a></li>
	<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a title="Patents" href="https://www.privatebankerinternational.com/patents/" class="c-nav-hamburger-menu__link">Patents</a></li>
	<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a title="Social Media" href="https://www.privatebankerinternational.com/influencers-dashboards/" class="c-nav-hamburger-menu__link">Social Media</a></li>
</ul>
</li>
<li id="menu-item-112006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112006 dropdown"><a title="Companies" href="#" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Companies</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112007"><a title="Company A-Z" href="https://www.privatebankerinternational.com/company-a-z/" class="c-nav-hamburger-menu__link">Company A-Z</a></li>
	<li id="menu-item-112118" class="menu-item menu-item-type-post_type_archive menu-item-object-thought_leaders menu-item-112118"><a title="Thought Leaders" href="https://www.privatebankerinternational.com/thought_leaders/" class="c-nav-hamburger-menu__link">Thought Leaders</a></li>
	<li id="menu-item-112114" class="menu-item menu-item-type-post_type_archive menu-item-object-pressreleases menu-item-112114"><a title="Company Releases" href="https://www.privatebankerinternational.com/pressreleases/" class="c-nav-hamburger-menu__link">Company Releases</a></li>
	<li id="menu-item-112115" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers menu-item-112115"><a title="White Papers" href="https://www.privatebankerinternational.com/whitepapers/" class="c-nav-hamburger-menu__link">White Papers</a></li>
	<li id="menu-item-112116" class="menu-item menu-item-type-post_type_archive menu-item-object-videos menu-item-112116"><a title="Videos" href="https://www.privatebankerinternational.com/videos/" class="c-nav-hamburger-menu__link">Videos</a></li>
	<li id="menu-item-112027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112027"><a title="Partner Content" href="https://www.privatebankerinternational.com/sponsored/" class="c-nav-hamburger-menu__link">Partner Content</a></li>
</ul>
</li>
<li id="menu-item-112084" class="menu-item menu-item-type-post_type_archive menu-item-object-events menu-item-112084"><a title="Events" href="https://www.privatebankerinternational.com/events/" class="c-nav-hamburger-menu__link">Events</a></li>
<li id="menu-item-112028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112028"><a title="Reports" href="https://www.privatebankerinternational.com/reports/" class="c-nav-hamburger-menu__link">Reports</a></li>
<li id="menu-item-112029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112029 dropdown"><a title="Magazines" href="#" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Magazines</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-112026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112026"><a title="Digital Edition" href="https://www.privatebankerinternational.com/digital-editions/" class="c-nav-hamburger-menu__link">Digital Edition</a></li>
	<li id="menu-item-112082" class="menu-item menu-item-type-post_type_archive menu-item-object-digitaleditions menu-item-112082"><a title="Subscriber Edition Archive" href="https://www.privatebankerinternational.com/magazine-archive/" class="c-nav-hamburger-menu__link">Subscriber Edition Archive</a></li>
</ul>
</li>
</ul></div>			</section>
						<section class="nav-block globaldata">
			  <h2>GlobalData</h2>
				<div class="menu-globaldata-container"><ul id="menu-globaldata" class="menu"><li id="menu-item-111993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111993"><a title="About Us" href="https://www.privatebankerinternational.com/about-us/" class="c-nav-hamburger-menu__link">About Us</a></li>
<li id="menu-item-111998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111998"><a title="Advertise With Us" href="https://www.privatebankerinternational.com/advertise-with-us/" class="c-nav-hamburger-menu__link">Advertise With Us</a></li>
<li id="menu-item-111987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111987"><a title="Contact Us" href="https://www.privatebankerinternational.com/contact-us/" class="c-nav-hamburger-menu__link">Contact Us</a></li>
<li id="menu-item-111990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111990"><a title="Our Marketing Solutions" target="_blank" href="https://www.verdictmediastrategies.com/" class="c-nav-hamburger-menu__link">Our Marketing Solutions</a></li>
<li id="menu-item-111988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111988"><a title="GlobalData Reports" target="_blank" href="https://store.globaldata.com/search/?s=&#038;facet%5Bindustry_taxonomy_str%5D%5B%5D=1%7EFinancial+Services%7EWealth+Management" class="c-nav-hamburger-menu__link">GlobalData Reports</a></li>
<li id="menu-item-111989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111989"><a title="Visit GlobalData" target="_blank" href="https://globaldata.com/" class="c-nav-hamburger-menu__link">Visit GlobalData</a></li>
</ul></div>			</section>
						<section class="nav-block from-our-partners">
			  <h2>From Our Partners</h2>
				<div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-111995" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-111995"><a title="Private banking on the move" href="https://www.privatebankerinternational.com/sector/partners/private-banking-on-the-move/" class="c-nav-hamburger-menu__link">Private banking on the move</a></li>
<li id="menu-item-111999" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-111999"><a title="Building an Innovative Financial Technology Ecosystem in Scotland" href="https://www.privatebankerinternational.com/sector/partners/building-an-innovative-financial-technology-ecosystem-in-scotland/" class="c-nav-hamburger-menu__link">Building an Innovative Financial Technology Ecosystem in Scotland</a></li>
</ul></div>			</section>
					</div>
	<!-- .scroll -->
	</nav>
	<!-- .burger-menu -->
	<nav class="nav-bar">
	<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-category-2"><a href="https://www.privatebankerinternational.com/news/"><span>News</span></a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub menu-item-category-4771"><a href="https://www.privatebankerinternational.com/analysis/"><span>Analysis</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-112047" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-6973"><a href="https://www.privatebankerinternational.com/features/"><span>Features</span></a></li>
	<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-474"><a href="https://www.privatebankerinternational.com/comment/"><span>Comment</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.privatebankerinternational.com/features/ftx-collapse-will-slow-down-crypto-regulations-analyst-warns/">FTX collapse will  slow down crypto regulations, analyst warns</a></li><li><a href="https://www.privatebankerinternational.com/analysis/global-fdi-annual-report-2022-volatility-set-to-continue/">Global FDI Annual Report 2022: Volatility set to continue</a></li><li><a href="https://www.privatebankerinternational.com/features/what-could-keep-dubai-from-becoming-a-cryptocurrency-capital/">What could keep Dubai from becoming a cryptocurrency capital?</a></li></ul></section></div>
</li>
<li id="menu-item-112043" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub"><a href="https://www.privatebankerinternational.com/sector/privatebanker/"><span>Sectors</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-112048" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/financial-services/investments-and-asset-management/"><span>Investments and Asset Management</span></a></li>
	<li id="menu-item-112049" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/results-deals/"><span>Results &amp; Deals</span></a></li>
	<li id="menu-item-112050" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/research/"><span>Research</span></a></li>
	<li id="menu-item-112051" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/strategy/"><span>Strategy</span></a></li>
	<li id="menu-item-112052" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/products-services/"><span>Products &amp; Services</span></a></li>
	<li id="menu-item-112053" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/regulation-compliance/"><span>Regulation &amp; Compliance</span></a></li>
	<li id="menu-item-112054" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/"><span>Technology</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-internet-of-things-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to internet of things decreased by 16% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-artificial-intelligence-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to artificial intelligence decreased by 19% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-cybersecurity-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to cybersecurity decreased by 10% in the financialservices industry in Q3 2022</a></li></ul></section></div>
</li>
<li id="menu-item-112044" class="menu-item menu-item-type-taxonomy menu-item-object-sector current-post-ancestor menu-item-has-children has-sub"><a href="https://www.privatebankerinternational.com/sector/theme/"><span>Themes</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-112045" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/artificial-intelligence/"><span>Artificial Intelligence</span></a></li>
	<li id="menu-item-112046" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/cloud/"><span>Cloud</span></a></li>
	<li id="menu-item-112064" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/macro/esg/governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-112065" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/cybersecurity/"><span>Cybersecurity</span></a></li>
	<li id="menu-item-112066" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/macro/esg/environment/"><span>Environmental Sustainability</span></a></li>
	<li id="menu-item-112067" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/internet-of-things/"><span>Internet of Things</span></a></li>
	<li id="menu-item-112068" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/technology/robotics/"><span>Robotics</span></a></li>
	<li id="menu-item-112069" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/sector/theme/macro/esg/social/"><span>Social Responsibility</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-artificial-intelligence-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to artificial intelligence decreased by 19% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-cybersecurity-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to cybersecurity decreased by 10% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-internet-of-things-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to internet of things decreased by 16% in the financialservices industry in Q3 2022</a></li></ul></section></div>
</li>
<li id="menu-item-112070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub menu-item-category-7118"><a href="https://www.privatebankerinternational.com/insights/"><span>Insights</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-112071" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-4772"><a href="https://www.privatebankerinternational.com/deals-dashboards/"><span>Deals</span></a></li>
	<li id="menu-item-112072" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-5304"><a href="https://www.privatebankerinternational.com/filings/"><span>Filings</span></a></li>
	<li id="menu-item-112073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent c-nav-hamburger-menu__sub-item menu-item-category-5303"><a href="https://www.privatebankerinternational.com/jobs/"><span>Jobs</span></a></li>
	<li id="menu-item-112074" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-5308"><a href="https://www.privatebankerinternational.com/patents/"><span>Patents</span></a></li>
	<li id="menu-item-112075" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-5064"><a href="https://www.privatebankerinternational.com/influencers-dashboards/"><span>Social Media</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-artificial-intelligence-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to artificial intelligence decreased by 19% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-cybersecurity-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to cybersecurity decreased by 10% in the financialservices industry in Q3 2022</a></li><li><a href="https://www.privatebankerinternational.com/dashboards/patents/patent-activity-internet-of-things-financialservices-industry-q3-2022/">Who’s innovating where? Patent activity related to internet of things decreased by 16% in the financialservices industry in Q3 2022</a></li></ul></section></div>
</li>
<li id="menu-item-112060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#"><span>Companies</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-112061" class="menu-item menu-item-type-post_type menu-item-object-page c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/company-a-z/"><span>Company A-Z</span></a></li>
	<li id="menu-item-112112" class="menu-item menu-item-type-post_type_archive menu-item-object-thought_leaders c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/thought_leaders/"><span>Thought Leaders</span></a></li>
	<li id="menu-item-112110" class="menu-item menu-item-type-post_type_archive menu-item-object-pressreleases c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/pressreleases/"><span>Company Releases</span></a></li>
	<li id="menu-item-112111" class="menu-item menu-item-type-post_type_archive menu-item-object-whitepapers c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/whitepapers/"><span>White Papers</span></a></li>
	<li id="menu-item-112113" class="menu-item menu-item-type-post_type_archive menu-item-object-videos c-nav-hamburger-menu__sub-item"><a href="https://www.privatebankerinternational.com/videos/"><span>Videos</span></a></li>
	<li id="menu-item-112062" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-5481"><a href="https://www.privatebankerinternational.com/sponsored/"><span>Partner Content</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.privatebankerinternational.com/sponsored/how-quantum-technologies-will-transform-fintech/">How quantum technologies will transform fintech</a></li><li><a href="https://www.privatebankerinternational.com/sponsored/grow-your-asset-finance-arm-with-high-functioning-origination-capabilities/">Grow your asset finance arm with high-functioning origination capabilities</a></li><li><a href="https://www.privatebankerinternational.com/sponsored/how-data-and-ai-are-fuelling-scotlands-fintech-boom/">How data and AI are fuelling Scotland’s fintech boom</a></li></ul></section></div>
</li>
<li id="menu-item-112083" class="menu-item menu-item-type-post_type_archive menu-item-object-events"><a href="https://www.privatebankerinternational.com/events/"><span>Events</span></a></li>
<li id="menu-item-112063" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.privatebankerinternational.com/reports/"><span>Reports</span></a></li>
</ul></div>	<div class="initials"><a href="https://www.privatebankerinternational.com"></a></div>
	</nav>
			<nav class="sub-nav-bar">
			<div class="sub-nav-inner">
				<div class="breadcrumb">
					<ul>
											<li><a href="https://www.privatebankerinternational.com/insights/">Insights</a></li>
																</ul>
				</div>
								<div class="subcategories">
					<div class="arrow-left">Left</div>
					<div class="arrow-right">Right</div>
					<ul>
					
									<li class=""><a href="https://www.privatebankerinternational.com/deals-dashboards/">Deals</a></li>
								
									<li class="current"><a href="https://www.privatebankerinternational.com/jobs/">Jobs</a></li>
								
									<li class=""><a href="https://www.privatebankerinternational.com/filings/">Filings</a></li>
								
									<li class=""><a href="https://www.privatebankerinternational.com/patents/">Patents</a></li>
								
									<li class=""><a href="https://www.privatebankerinternational.com/influencers-dashboards/">Social Media</a></li>
													</ul>
				</div>
			
							</div>
		</nav>
			<div class="menu-bg"></div>
</header>
<main class="article-page ">
                    </div>
                            <header class="article-header">
            <div class="breadcrumbs-container">
            <ul class="breadcrumbs">
            <li class="breadcrumbs-item">
                   
                            <a href="https://www.privatebankerinternational.com/jobs/" class="c-post-content__category">Jobs</a>
                                                                </li>
            </ul>
                            <div class="date">
                    <span class="date-published">December 10, 2022</span>
                </div>
                    </div>

        <div class="article-header__content">
            <h1 class="article-header__title">Who’s hiring who? Hiring activity related to artificial intelligence increased by 6% in the banking and payments industry in Q3 2022</h1>
                                </div>
    </header>
    <section class="article-content">
        <div class="grid-x desktop-gap">
            <div class="cell large-8 main-content">
            <div class="share">
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Private%20Banker%20International&body=Who’s%20hiring%20who?%20Hiring%20activity%20related%20to%20artificial%20intelligence%20increased%20by%206%%20in%20the%20banking%20and%20payments%20industry%20in%20Q3%202022%20-%20https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Who%E2%80%99s+hiring+who%3F+Hiring+activity+related+to+artificial+intelligence+increased+by+6%25+in+the+banking+and+payments+industry+in+Q3+2022%0a&url=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/&via=PrivateBankerInternationalCOM" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
                <!--<p class="drop-cap"></p>-->
                                                 <p class="drop-cap">The global banking and payments industry experienced a 6% rise in new job postings related to artificial intelligence in Q3 2022 compared with the previous quarter, according to GlobalData&#8217;s Jobs Analytics. This compares to a 6% increase in the previous quarter and a 29% increase versus Q3 2021.</p>
<p>Notably, Software and Web Developers, Programmers, and Testers jobs accounted for an 18% share of the global banking and payments industry&#8217;s artificial intelligence-related total new job postings in Q3 2022, up 14% over the prior quarter.</p>


<script src='https://cdn.amcharts.com/lib/4/core.js'></script>
<script src='https://cdn.amcharts.com/lib/4/charts.js'></script>
<script src='https://cdn.amcharts.com/lib/4/themes/animated.js'></script>
<script src='https://cdn.amcharts.com/lib/4/maps.js'></script>	
<script src='https://cdn.amcharts.com/lib/4/geodata/worldLow.js'></script>
        <style>
      #chartdiv1540966063 {        
        height: 500px;
    }
   @media (max-width: 992px) {
        .chartdiv {
            width: 100% !important;
            height: 500px !important;
            margin: 0 !important;
        }
        .amcharts-Image {
            display: none !important;
        }
        [id^='id-'] tspan {
            font-family: 'atlas' !important;
            font-size: 18px !important;
            font-weight: 500 !important;
            line-height: 24px !important;
            letter-spacing: -0.01em !important;
            text-align: left !important;
            color: #151529;
        }
        .amcharts-Label {
            font-family: 'atlas';
            font-size: 12px !important;
            font-weight: 400;
            line-height: 16px;
            letter-spacing: -0.02em;
            text-align: left;
            color: #626262;
        }
        .table_title {
            font-size: 18px !important;
            line-height: 24px !important;
        }
        .amcharts-AxisLabel {
            font-family: 'atlas';
            font-size: 12px !important;
            line-height: 16px !important;
            letter-spacing: -0.0005em !important;
            text-align: right !important;
            color: #151529 !important;
        }
        table.compact td {
            font-size: 13px;
            font-family: 'atlas' !important;
			 white-space: unset !important;
        }
        table.compact th {
            font-family: 'atlas' !important;
            line-height: 16px;
            letter-spacing: 0em;
            text-align: left !important;
            font-size: 12px;
            padding-top: 8px !important;
            padding-bottom: 8px !important;
           white-space: unset !important;			
        }
    }
    }
    }
    .amcharts-AxisLabel {
        font-family: 'atlas';
        font-size: 12px !important;
        font-weight: 400 !important;
        line-height: 16px !important;
        letter-spacing: -0.0005em !important;
        text-align: right !important;
        color: #151529 !important;
    }
    .table_title {
        font-family: 'atlas';
        font-size: 24px;
        font-weight: 500 !important;
        line-height: 24px;
        letter-spacing: -0.01em !important;      
		color: #151529;		
		margin-bottom: 12px;
    }
    table.compact th {
        font-weight: 400;
        font-family: 'atlas' !important;		
    }
    .amcharts-Label {
        font-family: 'atlas';
        font-size: 12px;
        font-weight: 400;
        line-height: 16px;
        letter-spacing: -0.02em;
        text-align: left;
        color: #626262;
    }
    table.compact th, table.compact td {
		font-family: 'atlas' !important;
		padding: 8px 10px 8px 10px !important;
		text-align: left;
		line-height: 16px;
	}
	 table.compact td{
	 border:1px solid #DBDBDB !important;
	 }
	 table.compact th:nth-child(1) {
    width: 33% !important;
}
table.compact th:nth-child(2) {
    width: 38% !important;
}
.tablesource{
    margin: 8px 0px 20px 0 !important;
    font-size: 13px !important;
}
table.compact {
    border: 1px solid #DBDBDB !important;
}
table.compact tr:last-child td {
border-bottom: 1px solid #27274c !important;
}
table.compact tr td:last-child, table.compact tr th:last-child {
border-right: 1px solid #27274c !important;
}
table.compact tr td:first-child, table.compact tr th:first-child {
border-left: 1px solid #27274c !important;
}
table.compact tr th {
border-top: 1px solid #27274c;
}
</style>       
   <script>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</script><div id='chartdiv1540966063' class='chartdiv sponsored sponsored-with-top-border sponsored-with-bottom-border'></div><p><div class='table_title'>Software and Web Developers, Programmers, and Testers drive artificial intelligence-related hiring activity</div></p><p>Software and Web Developers, Programmers, and Testers, with a share of 18%, emerged as the top artificial intelligence-related job roles within the banking and payments industry in Q3 2022, with new job postings rising by 14% quarter-on-quarter. Data Scientists came in second with a share of 7% in Q3 2022, with new job postings rising by 4% over the previous quarter.</p><p>The other prominent artificial intelligence roles include General and Operations Managers with a 6% share in Q3 2022, Computer and Information Systems Managers with a 5% share of new job postings.</p>				
    <style>
    #chartdiv1566480357 {       
        height: 500px;
    }
   @media (max-width: 992px) {
        .chartdiv {
            width: 100% !important;
            height: 500px !important;
            margin: 0 !important;
        }
        .amcharts-Image {
            display: none !important;
        }
        [id^='id-'] tspan {
            font-family: 'atlas' !important;
            font-size: 18px !important;
            font-weight: 500 !important;
            line-height: 24px !important;
            letter-spacing: -0.01em !important;
            text-align: left !important;
            color: #151529;
        }
        .amcharts-Label {
            font-family: 'atlas';
            font-size: 12px !important;
            font-weight: 400;
            line-height: 16px;
            letter-spacing: -0.02em;
            text-align: left;
            color: #626262;
        }
        .table_title {
            font-size: 18px !important;
            line-height: 24px !important;
        }
        .amcharts-AxisLabel {
            font-family: 'atlas';
            font-size: 12px !important;
            line-height: 16px !important;
            letter-spacing: -0.0005em !important;
            text-align: right !important;
            color: #151529 !important;
        }
        table.compact td {
            font-size: 13px;
            font-family: 'atlas' !important;
			 white-space: unset !important;
        }
        table.compact th {
            font-family: 'atlas' !important;
            line-height: 16px;
            letter-spacing: 0em;
            text-align: left !important;
            font-size: 12px;
            padding-top: 8px !important;
            padding-bottom: 8px !important;
           white-space: unset !important;			
        }
    }
    }
    }
    .amcharts-AxisLabel {
        font-family: 'atlas';
        font-size: 12px !important;
        font-weight: 400 !important;
        line-height: 16px !important;
        letter-spacing: -0.0005em !important;
        text-align: right !important;
        color: #151529 !important;
    }
    .table_title {
        font-family: 'atlas';
        font-size: 24px;
        font-weight: 500 !important;
        line-height: 24px;
        letter-spacing: -0.01em !important;      
		color: #151529;		
		margin-bottom: 12px;
    }
    table.compact th {
        font-weight: 400;
        font-family: 'atlas' !important;		
    }
    .amcharts-Label {
        font-family: 'atlas';
        font-size: 12px;
        font-weight: 400;
        line-height: 16px;
        letter-spacing: -0.02em;
        text-align: left;
        color: #626262;
    }
    table.compact th, table.compact td {
		font-family: 'atlas' !important;
		padding: 8px 10px 8px 10px !important;
		text-align: left;
		line-height: 16px;
	}
	 table.compact td{
	 border:1px solid #DBDBDB !important;
	 }
	 table.compact th:nth-child(1) {
    width: 33% !important;
}
table.compact th:nth-child(2) {
    width: 38% !important;
}
.tablesource{
    margin: 8px 0px 20px 0 !important;
    font-size: 13px !important;
}
table.compact {
    border: 1px solid #DBDBDB !important;
}
table.compact tr:last-child td {
border-bottom: 1px solid #27274c !important;
}
table.compact tr td:last-child, table.compact tr th:last-child {
border-right: 1px solid #27274c !important;
}
table.compact tr td:first-child, table.compact tr th:first-child {
border-left: 1px solid #27274c !important;
}
table.compact tr th {
border-top: 1px solid #27274c;
}
</style>          
    <script>
am4core.ready(function() {
am4core.useTheme(am4themes_animated);
am4core.options.commercialLicense = true;
am4core.options.autoSetClassName = true;
var chart = am4core.create('chartdiv1566480357', am4charts.XYChart);
chart.paddingLeft = 0;
chart.paddingRight = 0;
chart.fontFamily = 'font-family:atlas';
var categoryAxis = chart.yAxes.push(new am4charts.CategoryAxis());
categoryAxis.title.text = '';
categoryAxis.renderer.grid.template.location = 0;
categoryAxis.dataFields.category = 'SOCTitle';
categoryAxis.renderer.minGridDistance = 5;
categoryAxis.renderer.inversed = true;
categoryAxis.renderer.grid.template.disabled = true;
categoryAxis.fontSize = 11;
categoryAxis.renderer.cellStartLocation = 0.2;
categoryAxis.renderer.cellEndLocation = 0.8;
categoryAxis.renderer.grid.template.opacity = 0;
var label = categoryAxis.renderer.labels.template;
label.maxWidth = 180;
label.wrap = true;
label.fontFamily = 'font-family:atlas';
var valueAxis = chart.xAxes.push(new am4charts.ValueAxis());
valueAxis.title.text = '';
valueAxis.min = 0;
valueAxis.extraMax = 0.2; 
valueAxis.fontSize = 11;
valueAxis.renderer.grid.template.opacity = 0;
valueAxis.renderer.minGridDistance = 60;
valueAxis.renderer.labels.template.disabled = true;
var series = chart.series.push(new am4charts.ColumnSeries());
series.dataFields.categoryY = 'SOCTitle';
series.dataFields.valueX = 'Share';
series.columns.template.strokeOpacity = 0;
series.columns.template.column.cornerRadiusBottomRight = 3;
series.columns.template.column.cornerRadiusTopRight = 3;
series.columns.template.column.fill=am4core.color('#27274C');
series.columns.template.width = am4core.percent(30);
series.tooltip.label.wrap = true;
var valueLabel = series.bullets.push(new am4charts.LabelBullet());
valueLabel.label.text = '[font-size:11px;font-family:atlas;]{Share}%';
valueLabel.label.fontSize = 11;
valueLabel.label.horizontalCenter = 'left';
valueLabel.label.dx = 10;
valueLabel.label.truncate = false;
valueLabel.label.hideOversized = false;
categoryAxis.sortBySeries = series;
chart.data = [{"SOCTitle":"Software and Web Developers, Programmers, and Testers","Share":"18","Quarter":null,"name":null,"id":null,"GrowthPercentage":null,"value":null},{"SOCTitle":"Data Scientists","Share":"7","Quarter":null,"name":null,"id":null,"GrowthPercentage":null,"value":null},{"SOCTitle":"General and Operations Managers","Share":"6","Quarter":null,"name":null,"id":null,"GrowthPercentage":null,"value":null},{"SOCTitle":"Computer and Information Systems Managers","Share":"5","Quarter":null,"name":null,"id":null,"GrowthPercentage":null,"value":null},{"SOCTitle":"Operations Research Analysts","Share":"5","Quarter":null,"name":null,"id":null,"GrowthPercentage":null,"value":null}];
am4core.options.commercialLicense = true;
let title = chart.titles.create();
title.text = '[font-size:24px;font-weight:500;color:#151529;line-height:30;font-family:atlas;letter-spacing:-0.01em;]Hiring activity by job role related to artificial intelligence in the global banking and payments industry, Q2 2022- Q3 2022 (% share of total artificial intelligence jobs)[/]';
title.marginBottom = 30;
title.maxWidth = 700;
title.wrap = true;
title.align = 'left';
title.fill = '#151529';
var watermark = chart.createChild(am4core.Label);
watermark.text = 'Source: GlobalData Job Analytics';
watermark.align = 'left';
watermark.valign = 'bottom';
watermark.fillOpacity = 1;
watermark.fontSize = 13;
watermark.fontFamily = 'font-family:atlas';
watermark.marginTop = 10;
chart.responsive.enabled = true;
chart.responsive.rules.push({
    relevant: function (target) {
        console.log(target.pixelWidth);
        if (target.pixelWidth <= 600) {
            return true;
        }
        return false;
    },
    state: function (target, stateId) {            
        if ((target.parent instanceof am4charts.XYChart)) {
            var state = target.states.create(stateId);
            state.properties.maxWidth = 300;
            state.properties.wrap = true;
            return state;
        }
        return null;
    }
});
});
</script><div id='chartdiv1566480357' class='chartdiv sponsored sponsored-with-top-border sponsored-with-bottom-border'></div><p><div class='table_title'>Top five companies in banking and payments industry accounted for 30% of hiring activity</div></p><p>The top companies, in terms of number of new job postings tracked by GlobalData, as of Q3 2022 were JPMorgan Chase, <a href="https://www.globaldata.com/companies/listing/search/?q[]=Citigroup?scalar=true&#038;searchKeyName=companyname&#038;utm_source=4&#038;utm_medium=5-112088&#038;utm_campaign=company-profile-hyperlink" target="_blank">Citigroup</a> , US Bank and <a href="https://www.globaldata.com/company-profile/erste-group-bank-ag?scalar=true&#038;utm_source=4&#038;utm_medium=5-112088&#038;utm_campaign=company-profile-hyperlink" target="_blank">Erste Group Bank</a> . Together they accounted for a combined share of 30% of all artificial intelligence-related active jobs in the banking and payments industry.<p>JPMorgan Chase posted 2,240 artificial intelligence-related new jobs in Q3 2022, <a href="https://www.globaldata.com/companies/listing/search/?q[]=Citigroup?scalar=true&#038;searchKeyName=companyname&#038;utm_source=4&#038;utm_medium=5-112088&#038;utm_campaign=company-profile-hyperlink" target="_blank">Citigroup</a>  1,491 jobs, US Bank 1,443 jobs, and <a href="https://www.globaldata.com/company-profile/erste-group-bank-ag?scalar=true&#038;utm_source=4&#038;utm_medium=5-112088&#038;utm_campaign=company-profile-hyperlink" target="_blank">Erste Group Bank</a>  994 jobs, according to GlobalData’s Job Analytics.</p>		
    <style>
    #chartdiv1334041825 {   
        height: 500px;
    }
   @media (max-width: 992px) {
        .chartdiv {
            width: 100% !important;
            height: 500px !important;
            margin: 0 !important;
        }
        .amcharts-Image {
            display: none !important;
        }
        [id^='id-'] tspan {
            font-family: 'atlas' !important;
            font-size: 18px !important;
            font-weight: 500 !important;
            line-height: 24px !important;
            letter-spacing: -0.01em !important;
            text-align: left !important;
            color: #151529;
        }
        .amcharts-Label {
            font-family: 'atlas';
            font-size: 12px !important;
            font-weight: 400;
            line-height: 16px;
            letter-spacing: -0.02em;
            text-align: left;
            color: #626262;
        }
        .table_title {
            font-size: 18px !important;
            line-height: 24px !important;
        }
        .amcharts-AxisLabel {
            font-family: 'atlas';
            font-size: 12px !important;
            line-height: 16px !important;
            letter-spacing: -0.0005em !important;
            text-align: right !important;
            color: #151529 !important;
        }
        table.compact td {
            font-size: 13px;
            font-family: 'atlas' !important;
			 white-space: unset !important;
        }
        table.compact th {
            font-family: 'atlas' !important;
            line-height: 16px;
            letter-spacing: 0em;
            text-align: left !important;
            font-size: 12px;
            padding-top: 8px !important;
            padding-bottom: 8px !important;
           white-space: unset !important;			
        }
    }
    }
    }
    .amcharts-AxisLabel {
        font-family: 'atlas';
        font-size: 12px !important;
        font-weight: 400 !important;
        line-height: 16px !important;
        letter-spacing: -0.0005em !important;
        text-align: right !important;
        color: #151529 !important;
    }
    .table_title {
        font-family: 'atlas';
        font-size: 24px;
        font-weight: 500 !important;
        line-height: 24px;
        letter-spacing: -0.01em !important;      
		color: #151529;		
		margin-bottom: 12px;
    }
    table.compact th {
        font-weight: 400;
        font-family: 'atlas' !important;		
    }
    .amcharts-Label {
        font-family: 'atlas';
        font-size: 12px;
        font-weight: 400;
        line-height: 16px;
        letter-spacing: -0.02em;
        text-align: left;
        color: #626262;
    }
    table.compact th, table.compact td {
		font-family: 'atlas' !important;
		padding: 8px 10px 8px 10px !important;
		text-align: left;
		line-height: 16px;
	}
	 table.compact td{
	 border:1px solid #DBDBDB !important;
	 }
	 table.compact th:nth-child(1) {
    width: 33% !important;
}
table.compact th:nth-child(2) {
    width: 38% !important;
}
.tablesource{
    margin: 8px 0px 20px 0 !important;
    font-size: 13px !important;
}
table.compact {
    border: 1px solid #DBDBDB !important;
}
table.compact tr:last-child td {
border-bottom: 1px solid #27274c !important;
}
table.compact tr td:last-child, table.compact tr th:last-child {
border-right: 1px solid #27274c !important;
}
table.compact tr td:first-child, table.compact tr th:first-child {
border-left: 1px solid #27274c !important;
}
table.compact tr th {
border-top: 1px solid #27274c;
}
</style>       
    <script>
am4core.ready(function() {
am4core.useTheme(am4themes_animated);
am4core.options.commercialLicense = true;
am4core.options.autoSetClassName = true;
var chart = am4core.create('chartdiv1334041825', am4charts.XYChart);
chart.paddingLeft = 0;
chart.paddingRight = 0;
chart.fontFamily = 'font-family:atlas;';
var categoryAxis = chart.yAxes.push(new am4charts.CategoryAxis());
categoryAxis.title.text = '';
categoryAxis.renderer.grid.template.location = 0;
categoryAxis.dataFields.category = 'CompanyName';
categoryAxis.renderer.minGridDistance = 5;
categoryAxis.renderer.inversed = true;
categoryAxis.renderer.grid.template.disabled = true;
categoryAxis.fontSize = 11;
categoryAxis.renderer.cellStartLocation = 0.2;
categoryAxis.renderer.cellEndLocation = 0.8;
categoryAxis.renderer.grid.template.opacity = 0;
var label = categoryAxis.renderer.labels.template;
label.maxWidth = 180;
label.wrap = true;
label.fontFamily = 'font-family:atlas;';
var valueAxis = chart.xAxes.push(new am4charts.ValueAxis());
valueAxis.title.text = '';
valueAxis.min = 0;
valueAxis.extraMax = 0.2; 
valueAxis.fontSize = 11;
valueAxis.renderer.grid.template.opacity = 0;
valueAxis.renderer.minGridDistance = 60;
valueAxis.renderer.labels.template.disabled = true;
var series = chart.series.push(new am4charts.ColumnSeries());
series.dataFields.categoryY = 'CompanyName';
series.dataFields.valueX = 'Jobs';
series.columns.template.strokeOpacity = 0;
series.columns.template.column.cornerRadiusBottomRight = 3;
series.columns.template.column.cornerRadiusTopRight = 3;
series.columns.template.column.fill=am4core.color('#27274C');
series.columns.template.width = am4core.percent(30);
series.tooltip.label.wrap = true;
var valueLabel = series.bullets.push(new am4charts.LabelBullet());
valueLabel.label.text = '[font-size:11px;font-family:atlas;]{Jobs}';
valueLabel.label.fontSize = 11;
valueLabel.label.horizontalCenter = 'left';
valueLabel.label.dx = 10;
valueLabel.label.truncate = false;
valueLabel.label.hideOversized = false;
categoryAxis.sortBySeries = series;
chart.data = [{"CompanyName":"Erste Group Bank","Jobs":"994"},{"CompanyName":"Wells Fargo","Jobs":"851"},{"CompanyName":"JPMorgan Chase","Jobs":"2,240"},{"CompanyName":"Citigroup","Jobs":"1,491"},{"CompanyName":"US Bank","Jobs":"1,443"}];
am4core.options.commercialLicense = true;
let title = chart.titles.create();
title.text = '[font-size:24px;font-weight:500;color:#151529;line-height:30;font-family:atlas;letter-spacing:-0.01em;]Top five companies by hiring activity related to artificial intelligence in the global banking and payments industry in Q3 2022 (Total new job postings)[/]';
title.marginBottom = 30;
        title.maxWidth = 700;
        title.wrap = true;
        title.align = 'left';
        title.fill = '#151529';
var watermark = chart.createChild(am4core.Label);
watermark.text = 'Source: GlobalData Job Analytics';
watermark.align = 'left';
watermark.valign = 'bottom';
watermark.fillOpacity = 1;
watermark.fontSize = 13;
watermark.fontFamily = 'font-family:atlas;';
watermark.marginTop = 10;
chart.responsive.enabled = true;
chart.responsive.rules.push({
    relevant: function (target) {
        console.log(target.pixelWidth);
        if (target.pixelWidth <= 600) {
            return true;
        }
        return false;
    },
    state: function (target, stateId) {  
        if ((target.parent instanceof am4charts.XYChart)) {
            var state = target.states.create(stateId);
            state.properties.maxWidth = 300;
            state.properties.wrap = true;
            return state;
        }
        return null;
    }
});
});
</script><div id='chartdiv1334041825' class='chartdiv sponsored sponsored-with-top-border sponsored-with-bottom-border'></div><p><div class='table_title'>Hiring activity was driven by the US with a 52% share of total active job postings, Q3 2022</div></p><p>The largest share of artificial intelligence-related new job postings in the banking and payments industry in Q3 2022 was in the US with 52% followed by India (12%) and the UK (7%). The share represented by the US was 1% higher than the 51% share it accounted for in Q2 2022.</p><script src='https://cdn.amcharts.com/lib/4/core.js'></script>
<script src='https://cdn.amcharts.com/lib/4/charts.js'></script>
<script src='https://cdn.amcharts.com/lib/4/themes/animated.js'></script>
<script src='https://cdn.amcharts.com/lib/4/maps.js'></script>	
<script src='https://cdn.amcharts.com/lib/4/geodata/worldLow.js'></script>				
<style>
#chartdiv972694753 {        
    height: 600px;
    }
   @media (max-width: 992px) {
    #chartdiv972694753 {  
			height: 450px !important;
		   } 
        .chartdiv {
            width: 100% !important;
			height: 500px;
            margin: 0 !important;
        }
        .amcharts-Image {
            display: none !important;
        }
        [id^='id-'] tspan {
            font-family: 'atlas' !important;
            font-size: 18px !important;
            font-weight: 500 !important;
            line-height: 24px !important;
            letter-spacing: -0.01em !important;
            text-align: left !important;
            color: #151529;
        }
        .amcharts-Label {
            font-family: 'atlas';
            font-size: 12px !important;
            font-weight: 400;
            line-height: 16px;
            letter-spacing: -0.02em;
            text-align: left;
            color: #626262;
        }
        .table_title {
            font-size: 18px !important;
            line-height: 24px !important;
        }
        .amcharts-AxisLabel {
            font-family: 'atlas';
            font-size: 12px !important;
            line-height: 16px !important;
            letter-spacing: -0.0005em !important;
            text-align: right !important;
            color: #151529 !important;
        }
        table.compact td {
            font-size: 13px;
            font-family: 'atlas' !important;
			 white-space: unset !important;
        }
        table.compact th {
            font-family: 'atlas' !important;
            line-height: 16px;
            letter-spacing: 0em;
            text-align: left !important;
            font-size: 12px;
            padding-top: 8px !important;
            padding-bottom: 8px !important;
           white-space: unset !important;
        }
    }
    }
    }
    .amcharts-AxisLabel {
        font-family: 'atlas';
        font-size: 12px !important;
        font-weight: 400 !important;
        line-height: 16px !important;
        letter-spacing: -0.0005em !important;
        text-align: right !important;
        color: #151529 !important;
    }
    .table_title {
        font-family: 'atlas';
        font-size: 24px;
        font-weight: 500 !important;
        line-height: 24px;
        letter-spacing: -0.01em !important;      
		color: #151529;		
		margin-bottom: 12px;
    }
    table.compact th {
        font-weight: 400;
        font-family: 'atlas' !important;		
    }
    .amcharts-Label {
        font-family: 'atlas';
        font-size: 12px;
        font-weight: 400;
        line-height: 16px;
        letter-spacing: -0.02em;
        text-align: left;
        color: #626262;
    }
    table.compact th, table.compact td {
		font-family: 'atlas' !important;
		padding: 8px 10px 8px 10px !important;
		text-align: left;
		line-height: 16px;
	}
	 table.compact td{
	 border:1px solid #DBDBDB !important;
	 }
	 table.compact th:nth-child(1) {
    width: 33% !important;
}
table.compact th:nth-child(2) {
    width: 38% !important;
}
.tablesource{
    margin: 8px 0px 20px 0 !important;
    font-size: 13px !important;
}
table.compact {
    border: 1px solid #DBDBDB !important;
}
table.compact tr:last-child td {
border-bottom: 1px solid #27274c !important;
}
table.compact tr td:last-child, table.compact tr th:last-child {
border-right: 1px solid #27274c !important;
}
table.compact tr td:first-child, table.compact tr th:first-child {
border-left: 1px solid #27274c !important;
}
table.compact tr th {
border-top: 1px solid #27274c;
}
</style>           
<script>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</script><div id='chartdiv972694753' class='chartdiv sponsored sponsored-with-top-border sponsored-with-bottom-border'></div>
</body>
</html>
</p></p>                <section class="in-article-newsletter">
        <div class="newsletter-signup-box">
            <div class="newsletter-signup__email-container grid-x">
                <div class="newsletter-icon-cta">
                    <img class="newsletter-icon" src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/images/icons/newsletter_promo.svg" alt="newsletter-icon">
                    <div>
            <h3 class="newsletter-signup__title">Subscribe to our Newsletter</h3>
<p>Get industry leading news, data and analysis delivered to your inbox</p>
                    </div>
                </div>
                <a href="https://www.privatebankerinternational.com/all-newsletters/" class="button solid  primary newsletter-button" style="text-decoration: none;">Subscribe</a>
            </div>
            
    </section>

                                         <div class="author-bio">
                                     <p><a href="https://www.globaldata.com/">GlobalData</a>, the leading provider of industry intelligence, provided the underlying data, research, and analysis used to produce this article.</p>
<p>GlobalData’s Jobs Analytics uses machine learning to uncover key insights from tracking daily job postings for thousands of companies globally. Proprietary analysis is used to group jobs into key thematic areas and granular sectors across the world’s largest industries. classifications are used to group patents into key thematic areas and link them to specific companies across the world’s largest industries.</p>
      
                             </div>
                                                 <div class="share share-bottom">
                    <span>Share this article</span>
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Private%20Banker%20International&body=Who’s%20hiring%20who?%20Hiring%20activity%20related%20to%20artificial%20intelligence%20increased%20by%206%%20in%20the%20banking%20and%20payments%20industry%20in%20Q3%202022%20-%20https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Who%E2%80%99s+hiring+who%3F+Hiring+activity+related+to+artificial+intelligence+increased+by+6%25+in+the+banking+and+payments+industry+in+Q3+2022%0a&url=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/&via=PrivateBankerInternationalCOM" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.privatebankerinternational.com/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
            </div>
           
            <div class="article-grid article-grid-column cell large-2 sidebar-content sidebar-scalar">
                                



<div class="companies-intelligence" style="">
<header>
    <h3>Companies Intelligence</h3>
</header>
<div class="grid-x">

    
            <article class="cell large-12 ">
                <h4><a href="https://www.globaldata.com/company-profile/citigroup-inc?scalar=true&utm_source=lgp4&utm_medium=5-112088&utm_campaign=companies-intelligence-right-hand-side" target="_blank">Citigroup Inc</a></h4>
            </article>
    
            <article class="cell large-12 ">
                <h4><a href="https://www.globaldata.com/companies/listing/search/?q[]=Citigroup Pty Ltd?scalar=true&searchKeyName=companyname&utm_source=lgp4&utm_medium=5-112088&utm_campaign=companies-intelligence-right-hand-side" target="_blank">Citigroup Pty Ltd</a></h4>
            </article>
    
            <article class="cell large-12 ">
                <h4><a href="https://www.globaldata.com/companies/listing/search/?q[]=Citigroup?scalar=true&searchKeyName=companyname&utm_source=lgp4&utm_medium=5-112088&utm_campaign=companies-intelligence-right-hand-side" target="_blank">Citigroup</a></h4>
            </article>
    
            <article class="cell large-12 hidecmp">
                <h4><a href="https://www.globaldata.com/company-profile/jpmorgan-chase-co?utm_source=lgp4&scalar=true&utm_medium=5-112088&utm_campaign=companies-intelligence-right-hand-side" target="_blank">JPMorgan Chase & Co</a></h4>
            </article>
    
            <article class="cell large-12 hidecmp">
                <h4><a href="https://www.globaldata.com/company-profile/erste-group-bank-ag?utm_source=lgp4&scalar=true&utm_medium=5-112088&utm_campaign=companies-intelligence-right-hand-side" target="_blank">Erste Group Bank AG</a></h4>
            </article>
    
    <!--<span class="c-posts-top-5__post-index" aria-hidden="true"></span>-->

    <span class="view-all-link" style="">

        <a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all comp-view" style="
                                                                                        ">View All</a>
    </span>
</div>
<!-- .grid-x -->
</div>
<!-- .companies-intelligence -->


<!-- .data-feeds -->

<script type="text/javascript">
var hideshowcmpsExist = document.getElementsByClassName('hideshowcmps');
if (hideshowcmpsExist.length > 0) {
    document.getElementById("hideshowcmps").addEventListener("click", function(event) {
        event.preventDefault()
        let x = document.getElementsByClassName("hidecmp");
        for (let i = 0; i < x.length; i++) {
            x.item(i).classList.toggle("showcmp")
        }

        var viewmore_btn = this.innerHTML;
        var viewless_btn = document.createElement('viewless_btn');
        viewless_btn.innerHTML = viewmore_btn;

        if (viewless_btn.innerText === "View More") {
            this.innerHTML = "View Less";
        } else {
            this.innerHTML = "View More";
        }
    });
}
</script>            </div>
            <!-- .sidebar-content -->
                    </div>
    </section>
                        <section class="article-grid article-grid-row with-images more-news cust_more_news">
                <header>
                                            <h2>More Jobs</h2>
                              <a href="https://www.privatebankerinternational.com/jobs/" class="view-more-link">
                        View More
                    </a>
                </header>
                <div class="grid-x">
                                            <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/cloud-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112089&utm_campaign=recommended-articles">
                                    <img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121513.png" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.privatebankerinternational.com/jobs/" class="c-post-content__category">Jobs</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/cloud-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112089&utm_campaign=recommended-articles">Who’s hiring who? Hiring activity related to cloud  increased by 2% in the banking and payments industry in Q3 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/cybersecurity-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112090&utm_campaign=recommended-articles">
                                    <img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121611.png" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.privatebankerinternational.com/jobs/" class="c-post-content__category">Jobs</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/cybersecurity-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112090&utm_campaign=recommended-articles">Who’s hiring who? Hiring activity related to cybersecurity increased by 3% in the banking and payments industry in Q3 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/environmental-sustainability-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112091&utm_campaign=recommended-articles">
                                    <img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121650.png" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.privatebankerinternational.com/jobs/" class="c-post-content__category">Jobs</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/environmental-sustainability-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112091&utm_campaign=recommended-articles">Who’s hiring who? Hiring activity related to environmental sustainability increased by 14% in the banking and payments industry in Q3 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/corporate-governance-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112092&utm_campaign=recommended-articles">
                                    <img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2022/12/Screenshot-2022-12-10-121740.png" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.privatebankerinternational.com/jobs/" class="c-post-content__category">Jobs</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.privatebankerinternational.com/dashboards/jobs/corporate-governance-hiring-banking-and-payments-industry-q3-2022/?utm_source=lgp4&utm_medium=5-112092&utm_campaign=recommended-articles">Who’s hiring who? Hiring activity related to corporate governance decreased by 7% in the banking and payments industry in Q3 2022</a>
                            </h3>
                        </article>
                    </div>
                                            </div>
            </section>
                                    
</main>
<!-- Footer -->
<footer id="footer" class="footer-container grid-x">
	<div class="footer-wrapper grid-x">
	<div class="main-footer-col medium-6">
				<img src="https://www.privatebankerinternational.com/wp-content/uploads/sites/5/2017/02/PrivateBankerInternational_footer.png" alt="PrivateBanker" width="200px">
        		<p class="footer-excerpt">
		</p>

		<div class="share">
			<div class="share__list">
				<a href="#" target="_blank" class="share__link icon-email" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon_w.svg">
				</a>

				<a href="#" target="_blank" class="share__link icon-linkedin" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon_w.svg">
				</a>

				<a href="https://twitter.com/globaldataplc/" target="_blank" class="share__link icon-twitter" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon_w.svg">
				</a>

				<a href="https://www.facebook.com/globaldataplc/" target="_blank" class="share__link icon-facebook" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon_w.svg">
				</a>
			</div>
		</div>
	</div>

	<div class="footer-cols grid-x medium-5">
		<nav class="footer-nav medium-6">
			 <ul class="footer-nav-list"><li id="menu-item-111982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111982"><a href="https://www.privatebankerinternational.com/about-us/">About us</a></li>
<li id="menu-item-111985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111985"><a href="https://www.privatebankerinternational.com/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-111996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111996"><a href="https://www.privatebankerinternational.com/become-a-member/">Become a member</a></li>
<li id="menu-item-111966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111966"><a href="https://www.privatebankerinternational.com/contact-us/">Contact us</a></li>
<li id="menu-item-111991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111991"><a href="https://www.privatebankerinternational.com/editorial-approach/">Editorial approach</a></li>
<li id="menu-item-111992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111992"><a href="https://www.privatebankerinternational.com/all-newsletters/">Newsletters</a></li>
<li id="menu-item-111994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111994"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul>		</nav>

			<div class="copyright-col medium-6">
			 <ul class=""><li id="menu-item-111983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111983"><a href="https://www.globaldata.com/privacy-policy/" class="c-nav-hamburger-menu__link">Privacy policy</a></li>
<li id="menu-item-111984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111984"><a href="https://www.globaldata.com/terms-conditions/" class="c-nav-hamburger-menu__link">Terms and conditions</a></li>
</ul>
			<p class="footer-tag-line">
				Powered by
				<a href="https://www.globaldata.com" target="_blank"><img class="c-footer__tag-line-img"
					src="/code/wp-content/themes/goodlife-wp-B2B/assets/images/verdict-logo-w.png"
					alt="Pharma Tech Logo"></a>
			</p>    

			<p class="footer-copyright">© Verdict Media Limited 2022</p>

			</div>
	</div>
	
	
	</div>
</footer>
	 
  
	 <script>
	jQuery('.company-hover-tracking').hover(function() {
    jQuery(this).animate({
        height: '190px'
    }, 300);
	}, function() {
    jQuery(this).animate({
        height: '100px'
    }, 300);
	});
	
	
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-data'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h3').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', '', {'allowAnchor': true});
	ga('set', 'title', hovertitle);
	ga('send', 'pageview', match);
/*    if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	} */
  });
  
 });

</script>
<script>
//jQuery('.preview-old').show();
</script>
 <script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
	if((clearbit.properties.company)!= null){
		var company_id = clearbit.properties.company.id;
	}
	else{
		var company_id = 'NA';
	}
		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Why we believe workplace health and wellness is important",
			content_type: "targeted popup",
			content_url: "https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/"
			})
		  }
		});

		permutive.segment(33716, function(result){
		  if (result && getCookie('oracle_meed') !== "shown") {	
		  jQuery('#oracle_meed').css('display','block');		
		  setCookie('oracle_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Orcale",
			content: "Q&A with Baraq Hadi: Vice President Middle East, Oracle Construction and Engineering",
			content_type: "targeted popup",
			content_url: "https://innovation.meed.com/qa-with-baraq-hadi-vice-president-middle-east-oracle-construction-and-engineering/"
			})
		  }
		});

		permutive.segment(40190, function(result){
		  if (result && getCookie('Smartstream') !== "shown") {	
		  jQuery('#Smartstream').css('display','block');		
		  setCookie('Smartstream', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Smartstream",
			content: "Fit for the future, whatever it looks like",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/private-banker-international/future-banking-technology/fit-for-the-future-whatever-it-looks-like/"
			})
		  }
		});
		
		permutive.segment(30918, function(result){
		  if (result && getCookie('target-novotech') !== "shown") {	
		  jQuery('#target-novotech').css('display','block');		
		  setCookie('target-novotech', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Accelerating Clinical Trials",
			content: "Clinical Trial Continuity in Asia-Pacific during the COVID-19 pandemic",
			content_type: "targeted popup",
			content_url: "https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/"
			})
		  }
		});
		
		permutive.segment(21482, function(result){
		  if (result && getCookie('target-normet') !== "shown") {	
		  jQuery('#target-normet').css('display','block');		
		  setCookie('target-normet', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Normet",
			content: "A sneak peek into Canada’s largest transit expansion",
			content_type: "targeted popup",
			content_url: "https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion"
			})
		  }
		});		
		
		permutive.segment(33196, function(result){
		  if (result && getCookie('target-sandvik') !== "shown") {	
		  jQuery('#target-sandvik').css('display','block');		
		  setCookie('target-sandvik', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Sandvik",
			content: "Precision wire for vascular therapy: How EXERA® rises to the challenge",
			content_type: "targeted popup",
			content_url: "https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge"
			})
		  }
		});		

	})


</script>
<script>
jQuery( document ).ready(function() {
			function vmsnewTargetpopup(p1,p2,p3){ 
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": p2,
				},
			  success: function(data){ 
				  if(!$.trim(data)){ 
					//setCookie("target-"+p1+"_"+'5', 'shown', 1);
				  }else{
					jQuery(p3).html(data);
					//setCookie("target-"+p1+"_"+'5', 'shown', 1);
				  }
			  }
			  });
			}

var per_loop =1;
});
</script>


<!-- Corner Modals End here -->

    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://www.privatebankerinternational.com/all-newsletters">
                    <img src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/images/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <div class="lines"></div>
                    </figure>
                    <span class="text">
                    Receive our newsletter - data, insights and analysis delivered to you                    <span class="icon-chevron-right"></span></span>
                </div>
            `
            var cfooterExist = document.getElementsByClassName('c-footer');
            if (cfooterExist.length > 0) {
             document.querySelector('footer.c-footer').before(preFooter);
           }
        })
    </script>
<!--this line was after line no 13, <img src='-B2B/assets/img/newsletter-icon.svg' alt=''>-->


         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('ocsew',  { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ocsew&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ocsew&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
                <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('ocdmf',  { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=ocdmf&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=ocdmf&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
                <script>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</script>
        
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f5a5956c71">

		<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/pmg-user-authentication/assets/admin/js/admin.js?ver=5.0.0' id='admin-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/verdict-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","nonce":"837d7ca936"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.7' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=23.3' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/bower_components/jsurl/url.min.js?ver=23.3' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.privatebankerinternational.com\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/autocomplete_solr.js?ver=23.3' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=23.3' id='loadingoverlay-js'></script>
<script type='text/javascript' id='infinitescroll-js-extra'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/www.privatebankerinternational.com\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/jquery.infinitescroll.js?ver=23.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.js' id='Swiper-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/swiper.js?ver=5.127' id='gdm-b2b-swiper-script-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/sep-22-ui.js?ver=1.1' id='gdm-b2b-menu-script-js'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.6.0' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.privatebankerinternational.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.6.0' id='thb-app-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=23.3' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=23.3' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/storefronts-gd/assets/js/app.js?ver=5.7.9' id='main-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/collapseToggler.js?ver=1.1.0' id='Collapse-toggler-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/collapsible.js?ver=1.7.8' id='Collapse-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/modal.js?ver=1.7.9' id='Modal-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.js?ver=6.8.3' id='Swiper-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/storefronts-gd/assets/js/swiper.js?ver=5.127' id='gdm-slider-js-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/plugins/vms-automation-gd/vms-script.js?ver=5.7.9' id='gdm-vms-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="privatebankerinternational.com" src='https://cdn.parsely.com/keys/privatebankerinternational.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/ux.js?ver=5.8.3' id='additional-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/jquery.min.js?ver=5.8.3' id='jquery_latest-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/app.js?ver=5.8.3' id='carosel-js'></script>
<script type='text/javascript' src='https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/assets/js/detect-private-browsing.js?ver=5.8.3' id='detect_browsing-js'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.privatebankerinternational.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="466dbe3c21" /><input type="hidden" name="_wp_http_referer" value="/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.privatebankerinternational.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="466dbe3c21" /><input type="hidden" name="_wp_http_referer" value="/dashboards/jobs/artificial-intelligence-hiring-banking-and-payments-industry-q3-2022/" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
		<div class="hide">
		<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
	</div>
	  
<script type="text/javascript">
var elem = document.getElementById("framecovid");
function openFullscreen() {
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) { /* Firefox */
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) { /* Chrome, Safari & Opera */
    elem.webkitRequestFullscreen();
  } else if (elem.msRequestFullscreen) { /* IE/Edge */
    elem.msRequestFullscreen();
  }
}
</script>
<style>
.covidspreaddata{
    font-size: 16px;
    padding: 6px 14px;
    color: #18a1cd;
    font-weight: normal;
    font-family: Roboto,sans-serif;
}
.covidspreaddata:hover{ 
cursor: pointer;
}
</style>
<script>
jQuery('.c-company-header__links-toggle-button, .c-company-header__form-toggle-button, .menu-item-type-custom .c-nav-featured__menu-item-link, .btn-custom, .page-template-template-aboutus-magazine .c-tabs-nav__tab').click(function(event) {

    // This will prevent the default action of the anchor
    event.preventDefault();

    // Failing the above, you could use this, however the above is recommended
    return false;

});  
jQuery('.single-storefronts .c-tabs-nav__tab, .page-template-template-aboutus-online .c-tabs-nav__tab, .page-template-template-aboutus-magazine .c-tabs-nav__tab').on('click', function(){

	jQuery('html,body').stop().animate({
      scrollTop: jQuery( jQuery(this).attr('href') ).offset().top - jQuery('.x-navbar').height()
    },700 ,'swing');

});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-04679e336640c9fb871","applicationID":"1460361345","transactionName":"YFwHNkEHD0oFBxBeDlkWMBBaSU5QCgABT09HURU=","queueTime":0,"applicationTime":21204,"atts":"TBsEQAkdHEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>  
<!-- end #main-wrapper -->
<style>
table.compact {
    border-collapse: collapse;
    border: solid 1px #979797;
    font-size: 0.9rem;
    line-height: 2.3em;
    margin-bottom: 0;
    font-size: 13px;
    font-weight: 400;
    width: 100%;
    font-family: "Atlas Grotesk Web", sans-serif;
}
tr.bg-grey {
    border-bottom: solid 1px #cecece;
    background: #27274c;
    color: #ffffff;
    
}
table.compact th, table.compact td{
    text-align: left;padding:0px 0px 0px 10px;
    font-family: "Atlas Grotesk Web", sans-serif;
}
table.compact td{
    border: solid 1px #979797 !important;
}
.tablesource{
    margin: 5px 0px;
    font-size: 12px;
}
@media screen and (max-width: 600px){
    table.compact td{
    display: revert !important;
    
    }
}
.sidebar-content.sidebar-scalar {
display:block !important;
} 
</style>
<link rel="stylesheet" href="https://www.privatebankerinternational.com/wp-content/themes/goodlife-wp-B2B/charts.css?ver=1.1" id="single-charts" />
